Elektroda.pl
Elektroda.pl
X
TermopastyTermopasty
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Przeciążony (?) agregat. Brak napięcia pomimo pracy prądnicy.

24 Sie 2016 22:25 1368 7
  • Poziom 2  
    Witam, dziś przytrafiła mi się przykra przygoda z agregatem prądotwórczym.

    A mianowicie, po podłączeniu do agregatu spawarki elektrodowej, o niskim poborze mocy (bardzo mała elektroda, po wstępnym wyliczeniu wyszło mi ok.3kW) i małej szlifierki 900W agregat przestał generować prąd.
    Co ciekawe zwykłe S (jak korki w domu) nawet się nie wyłączyły.

    Agregat jest na prądnicy prądu trojfazowego.
    Ma wyjścia na trzy fazy 220V~ 4kW i jedną 400V3~ 7,5kW.

    Pozwoliłem sobie dojść na styk z mocą z małą rezerwą, bo agregat nie jest chiński (Honda), więc chwilowe przeciążenie powinien wytrzymać. Szczególnie, że największy pobór mocy był poprzez rezystancję (spawarka), więc raczej nic się nie powinno stać.

    Uzwojenie stojana i wirnika wygląda na całe (nie przepalone), wirnik normalnie obraca się podczas pracy silnika, Próbowałem już założyć mostki na Skach (może się przepaliły), jednak to nic nie dało. Na wbudowanym woltomierzu również.
    Żadnych innych zabezpieczeń tam nie widziałem, które mogłyby się zepsuć (poza zabezpieczeniami na gniazdku 12V DC, ale ono było wtedy nieużywane)
    Styki w skrzynce zaciskowej jak i wszędzie poza nią są całe.

    Nie mam zielonego pojęcia co to może być, ale i specem od elektroniki nie jestem. Natomiast chętnie pokombinuję z naprawą.
    Czy ktoś może mi powiedzieć co jeszcze mogło się tam zepsuć?
  • TermopastyTermopasty
  • Pomocny post
    Poziom 37  
    Jeżeli do generatora 3F podłączyłeś spawarkę 1F to spowodowałeś asymetrię i przegrzanie. Zazwyczaj przy takim połączeniu urządzenie podłączone nie powinno pobierać więcej jak 40% do 60% mocy określonej dla pojedynczej fazy.

    PS:
    Fortdrag napisał:
    Szczególnie, że największy pobór mocy był poprzez rezystancję (spawarka), więc raczej nic się nie powinno stać.
    To jest obciążenie indukcyjne - jeżeli jest to spawarka transformatorowa. Podał był modele agregatu i spawarki, by nie zgadywać.
  • TermopastyTermopasty
  • Poziom 24  
    Warto wyjaśnić kilka niedomówień:
    Fortdrag napisał:
    agregat przestał generować prąd.
    Przestał na dobre? Bez obciążenia nie ma napięcia na żadnym z wyjść?
    Fortdrag napisał:
    po podłączeniu do agregatu spawarki elektrodowej, o niskim poborze mocy (bardzo mała elektroda, po wstępnym wyliczeniu wyszło mi ok.3kW) i małej szlifierki 900W
    Obciążenia rozłożyłeś na różne fazy czy podpiąłeś wszystko razem do jednej?
    Fortdrag napisał:
    największy pobór mocy był poprzez rezystancję (spawarka),
    Skąd przekonanie, że spawarka stanowi obciążenie czysto rezystancyjne? Jaka to spawarka?
    Fortdrag napisał:
    Na wbudowanym woltomierzu również
    Również co? Również nie ma wskazania napięcia?
  • Poziom 2  
    Kilka mam nadzieje wyczerpujących odpowiedzi:
    -Faktycznie spawarka jest transformatorowa, czyli obciążenie było nie tylko rezystancyjne.

    -Agregat to honda 7000

    -Obciążenia były rozłożone na dwie fazy

    -Wbudowany woltomierz pokazuje zero (czasem się nieco waha, ale to od drgań agregatu (odłączyłem go i sprawdziłem).

    -Bez obciążenia nigdzie nie ma napięcia.

    -W prądnicy widziałem po mniej więcej 60-70% długości uzwojenia i nie było nigdzie spalone, całkowicie jeszcze jej nie rozbierałem.
  • Poziom 24  
    Fortdrag napisał:
    Faktycznie spawarka jest transformatorowa, czyli obciążenie było nie tylko rezystancyjne
    Łagodnie powiedziane - w momencie załączenia, bez łuku na elektrodzie to obciążenie niemal czysto indukcyjne.

    Jeżeli prądnica wyłączyła się praktycznie od razu (nie próbowała zasilić tego obciążenia), to przepalenie uzwojeń możesz wykluczyć - to kwestia bezwładności cieplnej. Zresztą byłby smród, efekty światło - dźwięk :D

    Raczej obstawiałbym uszkodzenie w jakimś słabym punkcie - niepewne połączenie, słaby styk, które ujawniło się przy udarze prądowym. Spróbuj prześledzić połączenia, może da się zmierzyć napięcie "u podstaw", na samych uzwojeniach?
  • Poziom 37  
    Sprawdzałeś może: instrukcja obsługi, strona 16:
    "Wyłącznik termiczny
    Ten typ generatora jest wyposażony w termiczny wyłącznik, który działa jako
    zabezpieczenie przed przeciążeniem. Jeśli zasilanie elektryczne jest przerwane podczas
    pracy, może być to spowodowane przez samoczynne zadziałanie termicznego
    przeciążeniowego wyłącznika.
    Jeśli to się zdarzy, odczekaj chwilę, wyeliminuj przyczynę przeciążenia, następnie
    ponownie nastaw wyłącznik przeciążeniowy przez wciśnięcie przycisku [1]
    umiejscowionego obok gniazd prądu zmiennego lub przełącz przełącznik dwustabilny [2]
    (typ B). Wyłącznik termiczny jest ustawiony zgodnie z charakterystyką techniczną
    generatora; jeśli trzeba wymień go, używając oryginalnej części HONDY. "

    Może wyłącznik termiczny uległ uszkodzeniu?
  • Poziom 2  
    A)Żadnych takich efektów nie było, więc przepalenie uzwojeń można wykluczyć.

    B)Jutro sprawdzę jeszcze raz czujnik termiczny i wszystkie styki, dam znać czy coś to dało.
  • Poziom 2  
    Niestety, pomimo pominięcia wyłącznika termicznego agregat wciąż nie generuje prądu.
    Agregat właśnie wrócił z pola, jutro generalnie go rozbiorę i obejrzę.
    Czy poza stykami powinienem zwrócić na coś szczególną uwagę?

    Pójdę teraz na łatwiznę z tym pytaniem, ale niestety układ w "bananie" na prądnicy jest cały zatopiony w żywicy.
    Czy mógł się tam spalić kondensator? Nie mam jak wydobyć tego z żywicy, więc mierzenie odpada, a nie mam pojęcia jak ten układ dokładnie może wyglądać pod spodem, więc szczegółów nie podam.

    Jakiś dziwny nalot pojawił się na styku pomiędzy bezpiecznikiem a stykiem fazy L2. Wygląda jak zwykła korozja, ale czy to może mieć związek z tą awarią? Na tej fazie właśnie była podłączona elektroda.

    Z góry dzięki za odpowiedź.

    Moderowany przez Dzimi:

    Proszę stosować się do poleceń moderacyjnych. Regulamin pkt.3.3. Niestosowanie się do polecenia moderacyjnego może skutkować ostrzeżeniem.