Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vito 639 115 CDI - Nie działa oświetlenie w kabinie kierowcy

andy1964 25 Sie 2016 18:24 453 8
  • #1 25 Sie 2016 18:24
    andy1964
    Poziom 5  

    Mam kolejny problem z moim Vito 639 115 CDI . Mianowicie nie działa mi oświetlenie w kabinie kierowcy ,te lampki 3 z tyłu które są jedna za drugą świecą a te przy kierowcy nie. zdemontowałem całą lampkę po podłączeniu do akumulatora żarówki świecą ,ale ta lampka ma jakieś funkcje typu czytanie itp.. Mam pytanie czy przyczyną jest czujnik w drzwiach kierowcy do którego idzie kostka z trzema przewodami czy coś innego. Jak lampka jest podłączona w samochodzie to też ma napięcie a żarówki mimo to nie świecą pomóżcie doradźcie ?????

    0 8
  • #2 27 Sie 2016 12:06
    jamszoł
    Poziom 15  

    lampka oświetleniowa kabiny ma na stałe podłączone napięcie a sterowana jest "masą" z czujnika w drzwiach
    Weź miernik i sprawdź czy czujnik zapodaje masę - jeśli tak - to masz gdzieś przerwę na przewodzie miedzy czujnikiem a lampką
    Zapewne jak zapodasz masę do lampki na "krótko" to - ta zaświeci

    0
  • #3 28 Sie 2016 10:41
    andy1964
    Poziom 5  

    Witam do czujnika który jest w drzwiach kierowcy idzie kostka z trzema przewodami. Masa to będzie brązowy czy tak ,a dwa pozostałe są do czego ???? Jak to sprawdzić czy czujnik podaje masę. Nie jestem z elektryki dobry,ale skoro są trzy przewody i sterowane jest to masą to czy mam rozumieć ,że masa pojawia się gdy włącza się lampkę w jakąś pozycję bo jest ich kika zamyka się obwód i lamka swieci ,lecz chyba w takim razie masa musi wejść do czujnika drzwi i potem wyjść więc na wejściu będzie brązowy a na wyjściu jakiś czy odwrotnie czy ja w ogóle dobrze rozumuję Pozdrawiam i dzięki z góry za wyjaśnienia ?????

    0
  • #4 28 Sie 2016 12:34
    Gerri
    Spec od Mercedesów

    Jakąś dziwną konfigurację tych lampek opisujesz - zaczynam mieć podejrzenia, czy to jest w ogóle oryginalne. Do tego ten wyłącznik w drzwiach kierowcy z trzema przewodami - oryginalne auto nie ma takiego wyłącznika, bo wyłącznik jest w zamku. Zamek jest podłączony do modułu drzwiowego, tam powstaje sygnał CAN, który "idzie" do modułu SAM (w skrzynce bezpieczników) i to właśnie SAM wysterowuje lampkę. Lampka nad lusterkiem wstecznym w standardzie ma jedną żarówkę rurkową i trzy pozycja wyłącznika: "0", "I" (włączenie na stałe) i "włączenie poprzez otwarcie drzwi". Nie ma ona żadnej funkcji lampki do czytania. Czy to auto to nie jest czasem jakaś przeróbka na przewóz osób? Bo możemy sobie teoretyzować długo i ciekawie...

    0
  • #5 28 Sie 2016 13:38
    andy1964
    Poziom 5  

    To co kolega opisuje to jest najbardziej uboga wersja lampki występująca w VITO 639. W moim modelu i w wielu innych jest lampka z czterema żarówkami ze schowkiem na okulary ,która ma różne funkcje opisane w książce pojazdy między innymi funkcja czytania książki i nie było tam żadnych przeróbek i cudów w tym aucie nie ma.Natomiast ten włącznik albo czujnik jest w zamku w klamce od strony kierowcy napisałam w drzwiach myslałem ,ze będzie zrozumiałe Do tego czujnika w klamce lub zamku jak kto woli dochodzi kostka z trzema przewodami i jest tak oryginalnie chyba kolega widział mało takich modeli VITO POZDRAWIAM .

    Dodano po 6 [minuty]:

    Moja lampka wygląda ta jest tam widoczny symbol rozłożonej książki do czytania przy włączniku http://allegro.pl/lampka-podsufitowa-w639-viano-vito-6398200001-i6430453799.html

    0
  • #6 28 Sie 2016 14:25
    Gerri
    Spec od Mercedesów

    andy1964 napisał:
    W moim modelu i w wielu innych jest lampka z czterema żarówkami ze schowkiem

    Wiem o jaką lampkę chodzi.
    andy1964 napisał:
    włącznik albo czujnik jest w zamku w klamce od strony kierowcy napisałam w drzwiach myslałem ,ze będzie zrozumiałe

    To jest czujnik podczerwieni - odbiera sygnały z kluczyka do zamykania i otwierania w sytuacji gdy transmisja radiowa nie działa. On nie może być przyczyną nieświecenia lampki.
    Sprawdź czy do lampki dochodzi napięcie - przewód czerwony (lub czerwony z paskiem) i brązowy. Jeżeli napięcie jest, to lampka w którejkolwiek pozycji powinna zaświecić - chociażby te lampki do czytania. Jeżeli nie świeci pomimo dochodzącego prądu to jest uszkodzona.

    0
  • #7 28 Sie 2016 14:50
    andy1964
    Poziom 5  

    Do lampki dochodzi napięcie są dwa grube przewody plus i masa i lampka nie świeci Natomiast jak opisałem pierwszym poście gdy lampkę wyjmuję i podłączam bezpośrednio do akumulatora lampka świeci. kiedyś lampkę wymontowaną sprawdzał elekktryk elektronik i powiedział ,że wszystko w niej jest w porządku , a jak zamontowana w samochodzie to nie świeci ????????????

    0
  • #8 28 Sie 2016 14:57
    Gerri
    Spec od Mercedesów

    Sprawdź napięcie na tych grubych przewodach przy pomocy kontrolki z żarówką - a nie miernikiem

    0
  • #9 29 Sie 2016 14:26
    andy1964
    Poziom 5  

    Sprawdzałem wcześniej ,ale dziś sprawdziłem również podłączając żarówkęH4 55 wat i żarówka świeci a gdy podłączę lampkę która ma 4 żarówki po 5 wat w sumie 20 Wat nie świeci a gdy lampkę wymontuję i podłączam na krótko do akum ulatora to wszystkie 4 żarówki świecą istny cud Boży czekam na pomoc cudowną ?????????

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo