Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Volvo s80 - Brak nawiewu Volvo s80II 2009r.

26 Sie 2016 09:04 1662 6
  • Poziom 9  
    Witam. Mam problem z Volvo S 80 II 2009r. nie działa nadmuch. Na chwilę obecną sprawdziłem bezpieczniki, do silnika dochodzi 12v brak sterowania minusem(silnik sprawny). Panel wyświetla wszystkie funkcje ale nic się nie wykonuje np. obieg zamknięty brak reakcji. Po wpięciu kompa Texa jest mnóstwo błędów praktycznie od wszystkiego. Rezystor założony nowy, prąd sterowania zmienia się od 0.01v do 0.89V przy ustawieniu na max. czy nie jest to wartość za mała. Co jeszcze mogę sprawdzić.
  • Poziom 27  
    Sterowanie jak wychodzi z klimatronika to sprawdź czy do opornicy dochodzi i czy masa z niej wychodzi, ważne aby plus i masa i sterowanie do opornicy dochodziło.
  • Poziom 43  
    W wyjście na silnik wepnij tylko żarówke 55w i zobacz czy świeci . Może jednak silnik trzyma.
  • Poziom 9  
    Pisałem juź silnik jest sprawny plus dochodzi masa spieta przy rezystorze silnik pracuje na max sterowanie z klimatronika od 0 do 1v nie wychodzi masa z rezystora
  • Poziom 27  
    Opornicę wymieniłeś na uszkodzoną lub nie taką jak powinna być. Jeśli plus i masa oraz sterowanie do niej dochodzi a masa wychodzi ale na najwyższe obroty to opornica do wymiany.
  • Poziom 9  
    Jeszcze raz tłumacze. Opornica założona nowa (zamiennik) masa nie wychodzi z rezystora na silnik. Test zrobiłem na wypiętym rezystorze czyli połączyłem masy na wtyczce i silnik działa.
  • Poziom 9  
    Nikt nie ma pomysłu?