Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Acer Aspire E1 Z5WE1 - Spalony bezpiecznik ładowania na płycie głównej

01 Wrz 2016 00:53 651 2
  • Poziom 1  
    Witam,

    przejdę do rzeczy - miałem problem z gniazdem ładowania w laptopie, rozkręciłem i zauważyłem, że lut troszkę sie poluzował i nie stykało dobrze, przylutowałem i pech chciał, za dużo lutu, zrobiło się zwarcie (tak myślę) i przestało ładować. Kupiłem nowy kabel z gniazdem, podpinam i nie ładuje, wykręciłem całą płytę główną gdyż wejście jest od dołu, multimetr pokazał ładowanie na końcu, okej, tylko dioda nie świeci. Ale chwila, przesunąłem laptopa kawałek, coś ruszyłem i działa, ładuje. Po chwili ładowania, nagle świecą się 2 diody, dioda ładowania i druga po lewej. W sumie to migają cały czas. Możliwe, że jest to spalony bezpiecznik ? jak stuknę w płytę główną - ładuje, stuknę ponownie, przestaje. Trochę dziwne, szukałem zimnych lutów i nie znalazłem a nie mam pojęcia jak wygląda ten bezpiecznik, może ktoś miał już z tym do czynienia i wie gdzie się to znajduje i czemu te diody mi migają ;) Jutro podeślę foty bo już późno a tymczasem czekam na propozycje.

    Pozdrawiam

    #edit1

    Zauważyłem, że kontrolując bezpośrednio ładowarkę multimetrem, dochodzi czasami do spadków napięcia kiedy ruszę kablem O.o jak ustawię w dobrej pozycji to zaczyna ładować a co do migania 2 diod to chyba oznacza, że laptop jest "w pełni naładowany" a nie jest.

    Po uruchomieniu laptopa przy 16 % baterii jest 1 min do pełnego naładowania :|
  • Poziom 39  
    Na początek spróbuj na innej ładowarce, czy będziesz miał takie same objawy.
  • Spec od komputerów
    Masz zwarcie w laminacie. Trzeba oddać laptop w ręce fachowca.