Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zamrażarka ZANUSSI ZQF6114A - Nie mrozi- lampka zasilania mruga

czolgista 05 Wrz 2016 11:19 759 1
  • #1 05 Wrz 2016 11:19
    czolgista
    Poziom 27  

    Tak jak w temacie zamrażarka ZANUSSI ZQF6114A sprowadzona z Holandii na sprzęcie pływającym nie mrozi- lampka kontroli zasilania mruga po przekręceniu pokrętła obojętnie czy na pozycję 1-lub 3 oraz buzer piszczy wraz z mruganiem tej lampki.Nadmienię że w gnieżdzie jest 200-205 Volt .inne sprzęty działają -płyta indukcyjna, czajnik elektryczny , ekspres do kawy. lodówka zwykła.Są jeszcze zmywarka.mikrofalówka ale ich nie włączałem co może wiązać się ze spadkiem napięcia które na początku dało mi do myślenia co do tej zamrażarki ale skoro lodówka tej samej firmy pracuje , no cóż może ktoś coś podpowie -schematu nie mogę znależć a i z wymontowaniem będzie problem bo jest tak zabudowana jak by miała pracować wieczność.

    0 1
  • #2 11 Wrz 2016 01:20
    czolgista
    Poziom 27  

    Znalazłem przyczynę - tak jak pisałem spadek napięcia powodował te zjawisko wyżej.Jednak zastanawia mnie fakt bo widziałem prądnicę i silnik który zasila cały statek -jednostkę pływającą- prądnica ma 16.25KVA trochę mało przy zamontowanym sprzęcie jak 1 zmywarki, ekspresu do kawy , czajnika elektrycznego, opiekacza,frytkownicy,mikrofalówki,opisaną zamrażarkę ,lodówkę grila-elektr, sprzęt nagłośniający, tv,oświetlenie -dodatkowo komputery kapitana itp .Co sądzicie .-Tematu na razie nie zamykam bo może byś interesująca dyskusja a nuż komuś sie też przyda.

    0