Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault premium 460DXI 2009 - Przy ruszaniu nie reaguje na pedał gazu

Koniu300 08 Wrz 2016 20:22 960 4
  • #1 08 Wrz 2016 20:22
    Koniu300
    Poziom 2  

    Mam Renie 460DXI 2009, jest z nią taki problem ze przy ruszaniu czasem nie reaguje na pedał gazu, miej więcej co drugie, trzecie ruszanie. Nie świecą się żadne błędy, na komputerze też nic nie znajdują. Był wymieniany pedał gazu ale nic to nie dało, myśleliśmy że to wina sprzęgła ale też nie. Teraz wymieniliśmy turbine i tlumik, no i dalej nic. Może ma ktoś jakiś pomysł lub zetknął się z podobnym przypadkiem? Byłem na dwóch serwisach i nie mają pojęcia co to może być.

    1 4
  • #2 08 Wrz 2016 20:27
    rafal.jaro
    Specjalista grupy V.A.G.

    A co ze skrzynią, które moduły były diagnozowane?

    0
  • #3 08 Wrz 2016 20:46
    Koniu300
    Poziom 2  

    Skrzynia automat, dobrze przerzuca, nie zawiesza się tylko na większych górach pod pełnym obciążeniem potrafi się czasem pogubić.

    0
  • #4 22 Wrz 2016 15:15
    Koniu300
    Poziom 2  

    Widocznie nikt nic nie wie. Dodam, że ostatnio rozebraliśmy skrzynkę ze sterownikami, było w niej pełno oleju. Wyczyściliśmy ją i cały dzień było w porządku. Później znów to samo tylko mniej intensywnie. Najczęściej to się powtarza jak jest cieplej, przy temperaturze ok 10-12 na zewnątrz wszystko jest w porządku.

    0
  • #5 22 Wrz 2016 19:54
    Dagomir
    Poziom 16  

    Ja ostatnio miałem problem z firmowym VOLVO również automat, problem polegał na tym że samochód ruszał od połowy gazu. Testy diagnostyczne wykazały że pedał przyśpieszenia jest ok. Więc przeprowadziłem kalibrację sprzęgła z wyznaczeniem X1 następnie kalibracja skrzyni i momentu załączania sprzęgła. Po wszystkim samochód jeździ jak należy.

    1