Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kostkarka - Whirlpool K20 - brak zasilania czujnika ciśnienia

Kuba3213 09 Wrz 2016 22:33 492 4
  • #1 09 Wrz 2016 22:33
    Kuba3213
    Poziom 3  

    Witam serdecznie kupiłem dziś kostkarkę do lodu marki Whirlpool K20 problem polega na tym że nie podaję wody do zbiorniczka a dokładniej brak zasilania czujnika ciśnienia po zdjęciu obudowy i podpięcie nie zależnego prądu pod zawór kostkarka zaczęła podawać wodne i odblokowała zbiornik wydaję mi się że jest ukryty jakiś czujnik ze poziom lodu jest pełny i nie podaje wody albo brakuje jakieś części pozdrawiam i czekam na odpowiedź.

    Dodano po 2 [minuty]:

    dokładnie chodzi o elektrozawór

    0 4
  • #2 10 Wrz 2016 11:48
    Piotr2608

    Poziom 37  

    Urządzenie było objęte gwarancją - rękojmią.
    Teraz naprawa płatna. Podejrzewam uszkodzenie modułu - skoro elektrozawór jest sprawny.

    0
  • #3 10 Wrz 2016 16:35
    Kuba3213
    Poziom 3  

    tylko oprócz elektrozaworu wszystko jest sprawne nie pobiera tylko wody jak sprawdzić że moduł jest uszkodzony ?

    0
  • #4 10 Wrz 2016 16:43
    Piotr2608

    Poziom 37  

    Po nitce do kłębka? Przewodem od elektrozaworu kierujemy się w kierunku modułu. Elektrozaworem steruje jakiś triak. Wariant optymistyczny jest taki, że być może jest zimny lut lub coś/gdzieś nie łączy.

    0
  • #5 10 Wrz 2016 17:56
    Kuba3213
    Poziom 3  

    a jest możliwość ze to czujnik lodu ? może kostkarka myśli że jest pełna a na prawdę jest pusta i dlatego nie podaję jeśli jest taka możliwość to gdzie może znajdować się czujnik ?

    0