Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirpool awo d5516 - Błąd "wyczyść pompę" "clean pump"

10 Wrz 2016 14:47 1188 24
  • Poziom 22  
    Witam! Jak w temacie, mam problem z pralka. Woda w pralce zostaje, pranie się nie kończy mimo wznawiania. Zapala się kontrolka "clean pump". Wyczyściłem pompę tzn. spuściłem wodę poprzez odkręcenie korka po prawej u dołu. Znalazłem tam jakieś drobiazgi, zrobiłem pranie dalej staje chwilę przed końcem programu. Zdjąłem cały wąż. Nie udało mi się go przepłukać. W wężu jest coś co jest widoczne na zdjęciach. Co to jest? Z góry dziękuję za sugestie co jeszcze mogę zrobić.
  • Poziom 43  
    To wygląda jak by coś zatkało rurę a jak wygląda pompa jest cała po odkręceniu filtra ?
  • Pomocny post
    Poziom 1  
  • Poziom 22  
    Myślałem, że to czarne coś to ala zabezpieczenie przeciwwypływowe. Pompa nie słyszę jak pracuje, bo najczęściej jak ma zapracować zatrzymuje się i muszę wznowić program, ale palcami da się kręcić. Wychodzi na to, że muszę uciąć ten wąż. Element widoczny na zdjęciu jest na samym końcu węża. Czyli jak rozumiem, wąż musi być czysty i drożny od początku do końca, bez jakiś wstawek? Może to ważne lub nie, ale pralka jest angielska. Dziwne to trochę bo element jest plastikowy o przekroju okrągłym, a rura miejscami jest owalna.
  • Pomocny post
    Poziom 43  
    Tak powinien być drożny ten wąż odpływowy a co to jest to nie mam pojęcia wyciągnij to się dowiesz .
  • Poziom 22  
    Nie wiem jak to to sie znalazło w wężu. Startuje zaraz z praniem. Po długiej walce, wyciągnąłem to przez końcówkę węża, która idzie do syfonu pod zlewem. Na marginesie czarne jak z pompy, bo jak ściągnąłem wąż to pasuje tak, że mógłbym zaślepić pompę. Hm no ale jak mówicie, że wąż ma być pusty to ok. Na zdjęciu korek i towarzysze z pompy :))
  • Poziom 43  
    A ta rura jest podpięta do syfonu pod zlewem ?
  • Poziom 22  
    Wąż, który odprowadza wodę jest podpięty do syfonu. Czarny korek był tym wężu podpiętym do syfonu.
  • Poziom 43  
    OK to już wiadomo że zaciągało do rury z syfonu te śmieci .Podczas odwirowywania .Temat możeś zamknąć .
  • Poziom 22  
    Dziwny korek w syfonie, no ale. Wstawiłem pranie - pranie się nie udało, pompa nie ciągnie wody, bęben zalany wodą (czyli wszystko od nowa). Jak patrzę na pompę, element w środku się obraca ale nie w sposób płynny, ale skokowy - obrót o 90 stopni i staje, następnie kolejne 90 stopni itd. Czy jak wykręcę pompę da się ją rozkręcić i mogę z niej wyciągnąć jeszcze czy dać sobie z tym spokój?
  • Poziom 43  
    To sprawdź ta pompę trzy niema tam jeszcze jakiegoś odłamku plastiku albo coś innego w tej pompie skoro nie może się obracać .
  • Poziom 22  
    Zonk, nic w pompie. Myślę ze przez ów korek zagrała się.
  • Poziom 43  
    Podepnij ją włącz funkcje wypompowywana wody czy działa ?
  • Poziom 22  
    Złożyć w całość, czy zostawić odkręcony kurek spustowy i zobaczyć czy pompa kręci?
  • Poziom 43  
    Zakręć korek bo cię zaleje jak puścisz wodę do wypompowywania.
  • Poziom 22  
    Wody nie ma. Program wypompowywania pokazuje 1min do końca, przy pralce cicho. Nic więcej się nie dzieje. O! Pokazało że koniec. Spróbuje pranie szybkie raz jeszcze wstawić.
  • Poziom 43  
    Bez wody, najpierw zalej bęben a potem włącz wirowanie z wypompowywaniem.
  • Poziom 43  
    Pompa pewnie do wymiany .

    Dodano po 5 [minuty]:

    A wystaw zdjęcie tej pompy .
  • Poziom 43  
    Podepnij kabel to tej pompy i sprawdź ja czy kreci ona ,jest zasilana na 220V do sieci .
  • Poziom 22  
    To nie na moje nerwy takie podpinanie. Pralka jest w mieszkaniu, które wynajmuje. Nie mam nawet skąd wziąć przewodu, by podpiąć "na krótko". Na pewno pompy nie słychać. Myślę, że wyczerpaliśmy pomysły i możliwości.
  • Pomocny post
    Poziom 43  
    Wezwij fachowca AGD to zrobi ci to na miejscu . Pozdrawiam .
  • Poziom 1