Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Grand Modus - Po wylaczeniu zaplonu silnik nie gasnie

Gregory8311 11 Wrz 2016 11:53 1125 6
  • #1 11 Wrz 2016 11:53
    Gregory8311
    Poziom 2  

    Witam
    Bardzo prosze o pomoc w rozwiazaniu mojego problemu.
    Po wylaczeniu zaplonu a nawet po wyjeciu kluczyka ze stacyjki silnik nadal pracuje
    ,sytuacja taka powtarza sie powiedzmy co 20 ste wylaczenie.
    Kiedy to sie dzieje,tzn po wyjeciu kluczyka wszystkie kontrolki gasna ,miga tylko
    czerwona kontrolka alarmu,czyli tak jak przy normalnym odlaczeniu zaplonu a
    jednak silnik nadal pracuje.
    Teraz wazne moze to kogos naprowadzi,po wlaczeniu wstecznego biegu silnik
    natychmiast gasnie.
    Byl podlaczany do komputera diagnostycznego profesjonalnej firmy,tak BOSS jak
    i LAUNCH nie pokazaly zadnych bledow.
    Samochod to Renault Grand Modus ,silnik 1.5 diesel DCI,rok 2008
    Wiem ze bylo wiele takich zapytan,ale nie znalazlem tego samochodu,jesli ktos
    bylby tak uprzejmy z konkretna wiedza i moglby mi pomoc bardzo dziekuje.
    Pozdrawiam Greg 83

    0 6
  • #2 11 Wrz 2016 12:20
    milejow
    Poziom 42  

    Poodpinaj kostki tylnych lamp i sprawdź czy zgaśnie.

    0
  • #3 11 Wrz 2016 13:27
    Gregory8311
    Poziom 2  

    milejow napisał:
    Poodpinaj kostki tylnych lamp i sprawdź czy zgaśnie.


    Juz od kilku dni problem sie nie pojawil,jak tylko sie pojawi zrobie jak sugerujesz.
    Ale wybacz glupie pytanie,jestem laikiem w sprawach elektryki - jesli w momencie wystapienia problemu odlacze lewa lub prawa kostke i silnik zgasnie to oznacza ze
    jest jakies zwarcie w ukladzie,kostkach lub plytkach do ktorych sa wpiete zarowki?

    0
  • #4 12 Wrz 2016 13:49
    Gregory8311
    Poziom 2  

    Dzisiaj pojawila sie usterka,po powrocie z pracy wylaczeniu zaplonu i wyjeciu kluczyka silnik dalej pracowal.
    Powypinalem kostki tylnych lamp ,niestety zadnej reakcji silnik nadal pracowal.
    Wrzucilem wsteczny bieg,silnik natychmiast zgasl.
    Prosze o pomoc.

    0
  • #5 12 Wrz 2016 17:31
    milejow
    Poziom 42  

    Gregory8311 napisał:
    wylaczeniu zaplonu i wyjeciu kluczyka silnik dalej pracowal.

    Po wyjęciu kluczyka wskaźniki też gasną czy świecą jak by był włączony zapłon?

    0
  • #6 12 Wrz 2016 17:55
    teva
    Poziom 12  

    Skrzynka bezpieczników przy silniku, sprawdź styki

    0
  • #7 13 Wrz 2016 16:23
    Gregory8311
    Poziom 2  

    Nie,nie pali sie zaden wskaznik i kontrolka.
    Tak jak przy normalnym odlaczeniu zaplonu i zamknieciu samochodu mruga tylko czerwona lampka alarmu.

    Dodano po 4 [godziny] 29 [minuty]:

    teva napisał:
    Skrzynka bezpieczników przy silniku, sprawdź styki


    Teva jestem laikiem w sprawach elektryki,poprowadz mnie jak niewidomego na przejsciu dla pieszych.
    Rozumie skrzynka bezpiecznikow ale jakie styki ? Tej skrzynki,bezpiecznikow czy
    co tam sie jeszcze styka.

    1