Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault modus 1.5 dci czasami nie odpala

zielonka_michal800106 11 Wrz 2016 13:45 1056 2
  • #1 11 Wrz 2016 13:45
    zielonka_michal800106
    Poziom 2  

    Witam
    Od jakiegoś czasu mam chyba dość dziwny problem z renault modus 2004 1.5 dci. Czasami nie chce odpalić i trzeba cofnąć kluczyk i próbować ponownie. Najgorzej to wygląda jak zgaśnie w czasie jazdy wtedy trzeba to powtarzać kilka razy zanim w końcu odpali. Powiedziano mi, że to wygląda jak problem z immo, ale przeczy temu chyba pogorszenie problemu przy zgaszeniu przy np. ruszaniu. Sprawdzałem też gruszkę i podpompywałęm przed przekręceniem, ale też nie pomagało. Ma może ktoś jakąś wskażówke co może być przyczyną?

    0 2
  • Pomocny post
    #2 11 Wrz 2016 13:57
    jenusz11
    Poziom 20  

    musisz zrobić diagnostyke bo bajek i 100 mozliwości szkoda tu opowiadać

    0
  • #3 04 Kwi 2017 10:11
    zielonka_michal800106
    Poziom 2  

    Udało mi się ostatecznie znaleźć przyczynę. Na podpiętym elm327 okazało się, że problem był w czujniku położenia wałka rozrządu.
    I teraz co dziwne jak skasowałem błąd, to auto nie chciało zapalić. Dopiero jak w komputerze się pojawił błąd to udawało się odpalić auto.
    Co ciekawe co ileś odpaleń błąd sam się kasował, co powodowało losowe problemy z odpalaniem.
    Po wymianie czujnika położenia wałka rozrządu wszystko wróciło do normy.

    0