Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kuchenka Amica Model GE0504 nie odpala albo zapali i gasnie

Dawid W 11 Wrz 2016 21:47 1848 3
  • #1 11 Wrz 2016 21:47
    Dawid W
    Poziom 14  

    Witam
    Problem dotyczy kuchenki elektryczno-gazowej Amica GE0504, problem jest z odpalaniem z iskrownika. Iskra strzela strzela i albo zatrybi albo pojawi się płomień i za chwilę zgaśnie albo po dłuższej chwili się pali, natomiast przy odpalaniu zapałką ten problem nie występuje. Pali jak nowa i na wszystkich palnikach. Obracałem iskrowniki bez jakiegoś większego efektu. Podgrzewałem termoparę zapalniczką również bez efektu. Jedyne co mi nachodzi na myśl to ,,cewka zapalnika" jak by się kończyła bo skoro przy zapałce problem nie występuje... Myślę jeszcze o palniku z kołpakiem że już swoje wysłużył. Dla tego pytam mądrzejszych od siebie co myślą na ten temat?(kuchenka ma już 10 lat) Pytanko jeszcze na temat tego co na fotce, czy przewody od termopary mogą być zwinięte w kłębek i się z sobą stykać.

    1 3
  • #2 21 Wrz 2016 13:50
    Dawid W
    Poziom 14  

    Witam ponownie, czy nie ma nikogo kto się choć tyć zna? czy te kable mają być zwinięte w kłębek?

    1
  • #3 22 Wrz 2016 03:00
    skryn
    Admin grupy AGD

    Dawid W napisał:
    czy te kable mają być zwinięte w kłębek?

    Nic nie stoi na przeszkodzie.

    3
  • #4 16 Lut 2017 20:29
    Dawid W
    Poziom 14  

    Witam Kuchenki może i nie naprawiłem żebym był zadowolony jakoś super ale wymieniłem palniki na nowe i jest dużo lepiej. Może innym się przyda. Pozdrawiam

    0