Elektroda.pl
Elektroda.pl
X
Katalog Megger
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pompa wysokiego ciśnienia bosch peugeot 407 .16 hdi

marek1973km 12 Wrz 2016 18:26 1092 8
  • #1 12 Wrz 2016 18:26
    marek1973km
    Poziom 4  

    Witam.
    Pompa wysokiego ciśnienia nie podaje paliwa na listwę wtryskową. Paliwo wchodzi do pompy i wychodzi powrotem do zbiornika, a nie podaje na listwę wtryskową. Założyłem już dwie pompy i to samo się dzieje. Nie wiem gdzie szukać przyczyny.

    0 8
  • Katalog Megger
  • #2 12 Wrz 2016 18:48
    daras41
    Poziom 25  

    Sprawdź czy jest napięcie na regulatorze ciśnienia np żarówką. Dobrze by było też sprawdzić czy ECU wysterowuje ten regulator, oscyloskop. Konieczna diagnoza testerem, najlepiej PP2000.

    1
  • Katalog Megger
  • #3 12 Wrz 2016 18:56
    marek1973km
    Poziom 4  

    Odłącze wtyczkę od w pompy i lekko podaje paliwa może czujnik na listwie wtryskowej.

    0
  • #4 13 Wrz 2016 19:25
    marek1973km
    Poziom 4  

    Wymieniłem również czujnik na listwie i dalej nie podaje paliwa.

    0
  • #5 13 Wrz 2016 19:50
    lukkii
    Poziom 15  

    Ale tak wymieniasz w ciemno czy podpinałeś planeta?

    0
  • #6 13 Wrz 2016 21:01
    marek1973km
    Poziom 4  

    Podpinliśmy kompa nic nie pokazał rzadnych błędów

    0
  • #7 13 Wrz 2016 21:06
    lukkii
    Poziom 15  

    A usterka pojawiła się nagle czy coś było przy samochodzie robione? Te pompy "od tak" się nie psują.

    0
  • #8 13 Wrz 2016 21:14
    marek1973km
    Poziom 4  

    Pompa jest napewno dobra zalozyłem 3 pompy i jest to samu zanim nie odpalił jechał tylko do 110 i obroty były do 3 tys przyjechalem do domu i zgasiłem i juz nie odpalił

    0
  • #9 04 Paź 2016 09:42
    marek1973km
    Poziom 4  

    Problem rozwiązany, przyczyną był immobilizer.

    0