Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Corsa C 1.7 DT 03r - Migają tylko 3 ikonki na desce czy to objawy alternatora

admirators 14 Sep 2016 11:58 549 2
  • #1
    admirators
    Level 18  
    Witam
    W poniedziałek w nocy po krótkiej jeździe coś zadymiło pod maską od strony pasażera (jak auto stało na biegu jałowym). Pierwsze co to wyłączyłem zapłon, po otwarciu maski i odpaleniu silnika nic już nie dymiło. Następnego dnia rano w aucie zastałem rozładowany akumulator (być może zwarcie na diodzie alternatora), po naładowaniu auto odpaliło ale pomiar na biegu jałowym wykazał tylko 11V. Po naładowaniu i podłączeniu akumulatora niby było ok, działał nadmuch, światła, ale po próbie rozruchu migały tylko 3 lampki: akumulator, czerwony wykrzykniki ABS, nic nie można włączyć, nie odpalał. Po odłączeniu na chwilę klemy znowu działa nadmuch, ale po przekręceniu kluczyka tylko 3 lampki.
    W wątku o alternatorze wyczytałem, że być może "puszcza simmering i dostaje się na węzeł szczotkowy olej z vacumpompki. Dodatkowo pewnie jeszcze podebrana ośka w miejscu współpracy z uszczelniaczem".
    Wiem jak zdemontować alternator pytanie czy w pompie vacum jest olej silnikowy czy jakiś "inny" gdzie ewentualnie go uzupełnić. Czy po odłączeniu pompy vacum trzeba odpowietrzać hamulce?
    Z góry dziękuję za wskazówki.
    Pozdrawiam
  • #2
    Doktorr
    Level 35  
    Pod alternatorem z tyłu masz otworek jeżeli z niego wycieka olej to faktycznie przedostaje się on do alternatora. Zważywszy na twój opis usterki sugeruje udanie się do elektryka.
  • #3
    admirators
    Level 18  
    Odkręciłem wszystko ale nie mam sposobu na wyciągnięcie alternatora (nie dysponując kanałem). Do góry raczej nie wyjdzie do dołu przeszkadza sztywny wąż chłodnicy.

    W jaki sposób wypina się kostkę (tą zieloną z jednym przewodem). ---> trzeba ją ścisnąć od góry

    Wyjaśniła się sprawa kontrolek i braku zapłonu ---> wystarczyło dokręcić klemy, wcześniej testowałem na samych założonych.

    Po odkręceniu grubego przewodu zmierzyłem napięcie na alternatorze 0,02V więc chyba on jest winowajcą.
    Hamulców nie trzeba odpowietrzać, olej silnikowy analogicznie jak w turbinie.
    ------
    Po regeneracji alternatora wszystko wróciło do normy.

    Pozdrawiam