Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Podłączenie zbiornika do pompy - Czy takie podłączenie będzie działać?

pokakulka 17 Wrz 2016 15:11 3402 37
  • #1 17 Wrz 2016 15:11
    pokakulka
    Poziom 4  

    Witam. Otóż niedawno hydraulik podłączył mi pompę głębionową do zbiornika przeponowego w sposób pokazany na załączonym obrazku. Czy taki zestaw ma prawo działać poprawnie? Według mnie włącznik ciśnieniowy jest w złym miejscu bo nie mierzy on ciśnienia z zbiorniku tylko chyba ciśnienie pompy? Zestaw chodzi bardzo niestabilnie, tzn. włącznik ciśnieniowy LCA1 cały czas w odstępach sekundowych włącza i wyłącza pompę a w tym czasie woda z kranu wypływa z przerwami. Ciśnienie powietrza w zbiorniku jest 1,7 czyli ok. Próbowałem regulować włącznik ciśnieniowy na różne sposoby ale bez żadnego efektu. Czy włącznik nie powinien być na wyjściu ze zbiornika?
    Pozdrawiam.

    0 29
  • Sklep HeluKabel
  • #2 17 Wrz 2016 16:01
    jdubowski
    Specjalista - urządzenia lampowe

    pokakulka napisał:
    Otóż niedawno hydraulik podłączył mi pompę głębionową do zbiornika przeponowego w sposób pokazany na załączonym obrazku.


    Te zygzaki z rur niepowtarzalne - duszę artystyczną to on miał ;)

    pokakulka napisał:
    Czy taki zestaw ma prawo działać poprawnie?


    Tak (na oko).

    pokakulka napisał:
    Według mnie włącznik ciśnieniowy jest w złym miejscu bo nie mierzy on ciśnienia z zbiorniku tylko chyba ciśnienie pompy?


    Ale między pompą a zbiornikiem masz tylko kawałek rurki - ciśnienie przy wyłączniku i w zbiorniku jest takie samo, z dokładnością do oporów przepływu przez rurkę.

    pokakulka napisał:
    Zestaw chodzi bardzo niestabilnie, tzn. włącznik ciśnieniowy LCA1 cały czas w odstępach sekundowych włącza i wyłącza pompę a w tym czasie woda z kranu wypływa z przerwami.


    Trzeba wyregulować wyłącznik ciśnieniowy, tyle że nie widzę nigdzie żadnego manometru.

    pokakulka napisał:
    Ciśnienie powietrza w zbiorniku jest 1,7 czyli ok.


    Rozumiem mierzyłeś przy wyłączonej pompie i spuszczonej wodzie?

    pokakulka napisał:
    Próbowałem regulować włącznik ciśnieniowy na różne sposoby ale bez żadnego efektu.

    Gdzie podłączałeś manometr? Pompa utrzymuje ciśnienie wyregulowane?
    Wody w studni nie brakuje? Studnia nie jest aby uszczelniona od góry (czytaj - czy pod widocznym kołnierzem jest uszczelka)?

    pokakulka napisał:
    Czy włącznik nie powinien być na wyjściu ze zbiornika?


    Lepiej by było gdyby przy zbiorniku zbiegały się: rura tłoczna pompy, rura odbioru wody i króciec wyłącznika ciśnieniowego. Ale taki układ rur jak u ciebie raczej nie jest zasadniczym powodem problemu.
    BTW - Białe pudełko na cembrowinie zawiera układ rozruchowy pompy? Producent dopuszcza montaż wyłącznika ciśnieniowego między owym pudełkiem a pompą?

    Edit:
    Co jest wkręcone między zbiornik a kolanka? mam nadzieję że to nie zawór zwrotny?

    0
  • #3 17 Wrz 2016 20:56
    pokakulka
    Poziom 4  

    No właśnie manometru nie założył i nawet nie wiadomo jakie ciśnienia jest w instalacji.
    Po drugie - mierzyłem przy wyłączonej pompie i spuszczonej wodzie.
    Po trzecie - wody w studni na pewno nie brakuje. Jeżeli chodzi o uszczelnienie studni to posiada standardowe zamknięcie stosowane raczej w tego typu studniach. Uszczelka jest na pewno bo strasznie ciasno wchodziła pokrywa na rurę ale w końcu się udało.
    Gdzie podłączał manometr? Nie wiem. Nie mam go na stałe zamontowanego w układzie...a szkoda. Każę mu założyć.
    Białe pudełko - tak, to układ rozruchowy pompy.
    Okazuje się, że nie jest to źle poskładane a układ nie daje się wyregulować :-(
    Między zbiornik a kolanka czyli gdzie dokładnie? Po lewej stronie zbiornika patrząc na zdjęcie? Mam nadzieję, że nie był na tyle nierozgarnięty żeby montować tam zawór zwrotny...

    0
  • #4 17 Wrz 2016 21:41
    jdubowski
    Specjalista - urządzenia lampowe

    pokakulka napisał:
    No właśnie manometru nie założył i nawet nie wiadomo jakie ciśnienia jest w instalacji.

    Gdziekolwiek w tej plątaninie rurek, najlepiej obok wylącznika ciśnieniowego.
    pokakulka napisał:
    Uszczelka jest na pewno bo strasznie ciasno wchodziła pokrywa na rurę ale w końcu się udało.

    Przy małej wydajności studni uszczelnienie może utrudniać zasysanie wody przez pompę.
    pokakulka napisał:
    Okazuje się, że nie jest to źle poskładane a układ nie daje się wyregulować

    Wyłącznik ma zazwyczaj regulację ciśnienia przy którym otwiera styki oraz regulację histerezy, czyli różnicy ciśnienia otwarcia styków i zamknięcia styków.
    Regulacja powinna wyglądać tak że na początek ustawiasz ciśnienie wyłączenia a potem ciśnienie załączania, opisane to masz w instrukcji lub możesz zobaczyć na filmie https://www.youtube.com/watch?v=WGQKcT-coqM (od czasu 3:44).
    pokakulka napisał:
    Między zbiornik a kolanka czyli gdzie dokładnie? Po lewej stronie zbiornika patrząc na zdjęcie? Mam nadzieję, że nie był na tyle nierozgarnięty żeby montować tam zawór zwrotny...

    Przy samym zbiorniku - mosiężne elementy.

    0
  • #5 18 Wrz 2016 09:39
    pokakulka
    Poziom 4  

    Chyba jeszcze będę musiał spróbować wyregulować wyłącznik ciśnieniowy bo mam wrażenie, że kręciłem w przeciwnym kierunku tym dużym pokrętłem od "ciśnienia wyłączania". Rozumiem , że czym bardziej napięta sprężyna tym większe ciśnienie wyłączania?
    Tylko, że jak ją wykręciłem na maxa (nakrętka opierała się w zasadzie o spód włącznika), po odkręceniu kranu w ogóle nie wypływała woda. Po stopniowym jej wkręcaniu włącznik znowu zaczął "skakać" w takich cyklach sekundowych. Może po prostu różnica między wyłącz a włącz jest za mała? Zbiornik ma 24 l więc dużo wody nie będzie ale przynajmniej te 7-8 l powinno wypłynąć zanim się znowu pompa załączy.

    1
  • #6 18 Wrz 2016 11:02
    jdubowski
    Specjalista - urządzenia lampowe

    pokakulka napisał:
    Może po prostu różnica między wyłącz a włącz jest za mała?


    Otóż to.
    Pamiętaj że najpierw ustawiasz ciśnienie wyłączania ("górne") na przykład 3,5 bar, a potem ciśnienie wyłączania ("dolne"), na przykład 2,8bar.

    Co do manometru - możesz do jego podłączenia wykorzystać króciec spustowy.

    Połaczenia elektryczne - https://sklephypo.pl/blog/jak-podlaczyc-box-rozruchowy-w-pompie-glebinowej/ - założenie "boxa" tak jak u ciebie nie spowoduje problemów do momentu gdy wyłącznik ciśnieniowy przerywający obwód uzwojenia głównego i rozruchowego dwoma stykami będzie sprawny, jeśli jeden z tych styków przestanie kontaktować silnik narażony jest na spalenie.

    0
  • #7 18 Wrz 2016 11:18
    pafciowaw
    Specjalista Automatyk

    Patrząc na zdjęcie mam wrażenie, że wykonawca hydrauliki specjalnie zdystansował zbiornik wyrównawczy (gdyby mógł go umieścić dalej - to by to zrobił...?!). Wg mnie - ta odległość powinna być minimalna i dodatkowo: zrobiona jak największym przekrojem (aby przelot wewnętrzny nie był dławiony) - teraz może być tak, że pompa zaczyna pracować (na wyłącznik ciśnieniowy) a zdławienie do zbiornika wyrównawczego blokuje jego płynne napełnianie.

    1
  • #8 18 Wrz 2016 17:32
    pokakulka
    Poziom 4  

    Dzięki za odpowiedzi.
    Wiem, że najpierw ustawia się górne a dopiero potem dolne, tylko tak jak powiedziałem brak manometru uniemożliwia mi właściwe nastawy.
    Krócieć spustowy jest i chyba faktycznie tam mogę go podłączyć. Rozumiem, że taki wkręcany/nakręcany? Np. http://allegro.pl/manometr-do-pomiaru-cisnienia-w-instalacji-wodnej-i5065590302.html
    Niestety nie wiem jaki jest gwint tego króćca.
    I jeszcze wrócić chciałem na chwilę do tej puszki rozruchowej bo nie do końca zrozumiałem.Chodzi o jej umiejscowienie na kręgu względem pompy i włącznika ciśnieniowego? Czy że w ogóle box powinien być zmontowany gdzie indziej?
    Włącznik to LCA1 Grudziądz.

    0
  • Sklep HeluKabel
  • #9 18 Wrz 2016 18:16
    jdubowski
    Specjalista - urządzenia lampowe

    pokakulka napisał:
    Niestety nie wiem jaki jest gwint tego króćca.


    A tam pisze - zewnętrzny 1/4 cala.
    pokakulka napisał:
    Chodzi o jej umiejscowienie na kręgu względem pompy i włącznika ciśnieniowego?


    Chodzi o miejsce włączenia wyłącznika ciśnieniowego jest włączony za "boxem". W Zresztą w ogóle można miec wątpliwości co do miejsca montażu - wewnątrz cembrowiny zwykle jest wilgoć a "box" raczej nie ma IP65 by go w tym miejscu montować, podobnie ta zwykła wtyczka na przewodzie w wilgotnej studni trochę się gryzie z poczuciem bezpieczeństwa...

    0
  • #10 18 Wrz 2016 19:00
    pokakulka
    Poziom 4  

    :D sorki ale na serio nie wiem co znaczy "włączony za boxem" :D
    Wiem, że tam jest napisane 1/4 cala ale mi chodzi o to jaki ja potrzebuję bo nie wiem jakiego rozmiaru jest mój króciec spustowy.

    0
  • #11 24 Wrz 2016 20:19
    pokakulka
    Poziom 4  

    Witam po krótkiej przerwie. Problem tymczasowo rozwiązany. Dzisiaj wszedłem do studni i zacząłem zabawę z włącznikiem ciśnieniowym. Na czuja (bo na razie nie mam założonego manometru) podkręciłem ciśnienie wyłączania - tą dużą nakrętką i obniżyłem ciśnienie załączania - małą śrubką. Układ ożył!!!! Teraz cykle następują normalnie tzn. od wyłączenia do załączenia spływa około 5-6 l wody (zbiornik 24 l) i dopiero następuje ponowne załączenie pompy. Mam nadzieję, że nie przedobrzyłem z ciśnieniem wyłączania bo ustawiałem w ciemno ale LCA1 zgodnie z instrukcją ma maxymalną wartość wyłączenia 4 bary więc raczej nic nie wybuchanie :-)
    Jak manometr zagości na dobre w instalacji to wszystko wyreguluję dokładnie.
    I pytanie - jakie wartości załączania i wyłączania nastawić? 1,8-3,5 będzie dobrze?
    Pozdrawiam.

    0
  • #12 24 Wrz 2016 20:41
    jdubowski
    Specjalista - urządzenia lampowe

    pokakulka napisał:
    :D sorki ale na serio nie wiem co znaczy "włączony za boxem" :D


    Masz kolejnosć: sieć - "box" - LCA - pompa. A powinno być sieć - LCA - "box" - pompa.

    pokakulka napisał:
    Wiem, że tam jest napisane 1/4 cala ale mi chodzi o to jaki ja potrzebuję bo nie wiem jakiego rozmiaru jest mój króciec spustowy.


    Zapewne 1/2 cala (mniej prawdopodobne że 3/4 cala). Kup redukcje 1/2 na 1/4 i 3/4 na 1/2, obsłuzysz oba przypadki.

    pokakulka napisał:
    I pytanie - jakie wartości załączania i wyłączania nastawić? 1,8-3,5 będzie dobrze?


    Będzie dobrze, zakładając 1 lub 2 kondygnacyjny budynek i fakt iż studnia nie jest w dołku.
    Jeśli masz ciepłą wodę z "junkersa" to różnicę cisnień radzę zmniejszyć.

    0
  • #13 24 Wrz 2016 21:10
    pokakulka
    Poziom 4  

    jdubowski...widzę, że na Ciebie zawsze można liczyć :-) Jesteś z odpowiedzią momentalnie.
    Co do podłączenia boxa to delikatnie zasugeruję to "niedopatrzenie" mojemu instalatorowi :-)
    Manometr ma zainstalować mi osobiście więc chyba wie jaki ma być :-) Ale dzięki za poradę.
    Ciepła woda - podgrzewacz BIAWAR Clasic. Budynek parterowy -letniskowy, 4 ujęcia wody (umywalka, kibelek, prysznic i w kuchni zlew).
    Będę wymieniał zbiornik bo ten co mam już widzę, że jest za mały. Mam w zapasie 50l i właśnie na niego podmienię. Pompa (omnigena 3t32) głównie będzie eksploatowana w sezonie letnim (lipiec, sierpień) w czasie wakacyjnych pobytów.

    0
  • #14 26 Wrz 2016 20:50
    pokakulka
    Poziom 4  

    Cytat:
    Masz kolejnosć: sieć - "box" - LCA - pompa. A powinno być sieć - - LCA - "box" - LCA.

    A mam jeszcze pytanie. Gdzie w twoim podłączeniu znajduje się pompa? Bo tak się zastanawiam i nie widzę.

    0
  • #15 26 Wrz 2016 21:15
    jdubowski
    Specjalista - urządzenia lampowe

    pokakulka napisał:
    Cytat:
    Masz kolejnosć: sieć - "box" - LCA - pompa. A powinno być sieć - - LCA - "box" - LCA.

    A mam jeszcze pytanie. Gdzie w twoim podłączeniu znajduje się pompa? Bo tak się zastanawiam i nie widzę.


    Poprawione: powinno być:
    sieć - LCA - "box" - pompa.

    0
  • #16 03 Maj 2017 15:30
    pokakulka
    Poziom 4  

    Witam Panowie i Panie po dłuższej, zimowej przerwie. Chciałbym wrócić do tematu mojego podłączenia w studni głębinowej. Niestety spore ilości śniegu i wiosenne opady spowodowały, że studnia została zalana. Pod wodą znalazł się zbiornik, włącznik ciśnieniowy i nawet skrzynka rozruchowa została podtopiona. Boję się na razie włączyć to wszystko do sieci dopóki woda nie ustąpi bo nie wiem czy nie pójdzie gdzieś zwarcie. I właśnie proszę teraz o poradę. Co przejrzeć w pierwszej kolejności jak wszystko wyschnie? LCA? Skrzynkę? Co się ewentualnie mogło stać?
    Kolejne pytanie...czy w takim układzie jak jest na zdjęciu (pierwszy post) mogę wyżej podnieść zbiornik? Na jego wyjściu zamontowałbym włącznik ciśnieniowy. Chodzi o to, że nawet jeśli woda będzie wysoko to nie zaleje tych dwóch elementów. Skrzynkę rozruchową planuję w ogóle "wynieść" poza studnię.
    Pozdrawiam.

    0
  • #17 03 Maj 2017 16:21
    jdubowski
    Specjalista - urządzenia lampowe

    pokakulka napisał:
    Pod wodą znalazł się zbiornik, włącznik ciśnieniowy i nawet skrzynka rozruchowa została podtopiona.


    Takie są skutki montażu hydroforu w taki sposób.
    Czasem pomoże wykopanie studni chłonnej (ale nie zawsze).

    pokakulka napisał:
    LCA? Skrzynkę? Co się ewentualnie mogło stać?


    LCA otworzyć i wysuszyć, Skrzynka - pytanie czy zawiera przekaźnik rozruchowy czy tylko kondensator?

    0
  • #18 03 Maj 2017 16:46
    pokakulka
    Poziom 4  

    Dzięki za błyskawiczną odpowiedź :-) Puszka zawiera kondensator, zabezpieczenie przeciw przeciążeniu silnika, włącznik oraz przewód przyłączeniowy z wtyczką. Zaawansowanej elektroniki tam nie ma. A wracając do mojego kolejnego pytania...to czy można ten zbiornik zamontować wyżej niż jest?
    Niestety nie miałem możliwości zamontowania całego zestawu hydroforowego w domu - stąd rozwiązanie "studzienne".

    0
  • #19 03 Maj 2017 16:53
    jdubowski
    Specjalista - urządzenia lampowe

    pokakulka napisał:
    mojego kolejnego pytania...to czy można ten zbiornik zamontować wyżej niż jest?


    Zbiornik niech zostanie tam gdzie jest (jemu woda nie zaszkodzi, trzeba tylko dobrze zamocować by uniknąć "efektu łodzi podwodnej"), natomiast skrzynkę i LCA radzę zainstalować powyżej poziomu gruntu.

    0
  • #20 03 Maj 2017 17:05
    pokakulka
    Poziom 4  

    Ok - skrzynkę wyciągnę bez problemu ale jak to zrobić z LCA? Jakaś podpowiedź?

    0
  • #21 03 Maj 2017 17:20
    jdubowski
    Specjalista - urządzenia lampowe

    pokakulka napisał:
    Ok - skrzynkę wyciągnę bez problemu ale jak to zrobić z LCA? Jakaś podpowiedź?


    Pooznaczaj przewody - ważne - w twoim podłączeniu (LCA między skrzynką a pompą) pomylenie grozi uszkodzeniem pompy. Odłącz przewody, weź "żabkę" i odkręć z rury. do montażu ponownego przygotuj "hanf" jak to w mojej okolicy godajom (konopie...).
    Jeszcze pytanie czy trzeba go wyciagać? Starczy sprężone powietrze, suszenie przez kilka godzin na powietrzu i ewentualnie suszarka do włosów. LCA nie zawiera wsiąkliwych materiałów wymagających suszenia w podwyższonej temperaturze.

    0
  • #22 03 Maj 2017 17:46
    pokakulka
    Poziom 4  

    Dzięki, jednak mi bardziej chodziło o to w jaki cudowny sposób zainstalować LCA powyżej poziomu gruntu? Musiałbym go wyciągnąć na jakiejś rurce z tej całej instalacji pionowo do góry ponad studnię?
    A wracając do samego podłączenia pompy do puszki to wytłumacz mi proszę czy dobrze myślę - kabel od pompy powinien iść bezpośrednio do boxa (stąd będzie następowało jej zasilanie) natomiast zasilanie lca ma wychodzić też z boxa czy całkiem oddzielnie? Schemat jest dokładnie taki https://sklephypo.pl/blog/jak-podlaczyc-box-rozruchowy-w-pompie-glebinowej/

    0
  • #23 03 Maj 2017 18:56
    jdubowski
    Specjalista - urządzenia lampowe

    pokakulka napisał:
    w jaki cudowny sposób zainstalować LCA powyżej poziomu gruntu? Musiałbym go wyciągnąć na jakiejś rurce z tej całej instalacji pionowo do góry ponad studnię?


    Tak właśnie.

    pokakulka napisał:
    kabel od pompy powinien iść bezpośrednio do boxa (stąd będzie następowało jej zasilanie)


    Tak.

    pokakulka napisał:
    natomiast zasilanie lca ma wychodzić też z boxa czy całkiem oddzielnie?


    LCA włączasz między sieć zasilającą a "box".

    Problem generalny na obecną chwilę jest taki że co byś nie robił to przewód od pompy jest za krótki i będzie trzeba go przedłużyć, a miejsce łączenia będzie poniżej potencjalnego poziomu zalania.

    0
  • #26 03 Maj 2017 21:13
    pokakulka
    Poziom 4  

    Hmm...sorry ale jestem laikiem w pewnych tematach. Gdyby ktoś wytłumaczył mi łopatologicznie/obrazowo krok po kroku jak ma być :-) Bo stwierdzenia typu "wpiąć się pomiędzy" nie bardzo mi coś mówią :-)
    A więc tak :
    1. Przewód od pompy wpinam do boxa (cztery zaciski)
    2. Teraz jak podłączyć LCA żeby sterował pompą? Mam dać zasilanie bezpośrednio na LCA i dalej poprowadzić do boxa w miejsce zasilania?

    0
  • #27 03 Maj 2017 21:22
    jdubowski
    Specjalista - urządzenia lampowe

    pokakulka napisał:
    Mam dać zasilanie bezpośrednio na LCA i dalej poprowadzić do boxa w miejsce zasilania?


    Dokładnie tak. Pamiętaj że przewód ochronny (żółto-zielony) ma mieć ciągłość, żadne styki wyłączników czy LCA nie mogą go przerywać.

    0
  • #28 07 Maj 2017 17:17
    pokakulka
    Poziom 4  

    Witam. Jeszcze jedno krótkie pytanko. Czyli jak dam zasilanie z sieci na LCA (góry rząd zacisków włącznika + ochronny) to z tych samych zacisków prowadzę dalej do skrzynki w miejsce zasilania? Dolny rząd zacisków zostanie wolny?

    0
  • #29 07 Maj 2017 18:12
    jdubowski
    Specjalista - urządzenia lampowe

    pokakulka napisał:
    Jeszcze jedno krótkie pytanko. Czyli jak dam zasilanie z sieci na LCA (góry rząd zacisków włącznika + ochronny) to z tych samych zacisków prowadzę dalej do skrzynki w miejsce zasilania? Dolny rząd zacisków zostanie wolny?


    Nie - zasianie z sieci doprowadzasz na jeden (górny) rząd zacisków a przewód do skrzynki wyprowadzasz z zacisków dolnych.
    Przewód ochronny nie powinien być rozłączany przez styki LCA.

    0
  • #30 07 Maj 2017 18:19
    pokakulka
    Poziom 4  

    Na przewód ochronny jest oddzielne miejsce w łączniku LCA (poza tymi dwoma rzędami zacisków). Też mam go tam nie podłączać? Wydaje mi się, że jednak powinien być tam podłączony.

    0