Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes ML W163 - Skrzynia automatyczna nie ciagnie P2502 P2600 P2500 P2203

Michał1819-1 19 Wrz 2016 17:57 3576 3
  • #1 19 Wrz 2016 17:57
    Michał1819-1
    Poziom 8  

    Witam wszystkich serdecznie. ☺

    Czytałem tu jak i na google od kilku dni o rożnych problemach zwiazanych ze skrzynia automatyczna w Mercedesie W163. I cieżko mi znaleźc odpowiedz na moj problem dokladnie.... może coś przeoczyłem jesli tak i był już taki temat to przepraszam i prosze o podanie linka.Jest wiele podobnych ale nie znalazłem w nich odpowiedzi na moj problem.
    Zakupiłem Mercedesa ML W163 2.7CDI 2002r. Po bardzo okazyjnej cenie z uszkodzoną skrzynia biegòw.
    Przy ogledzinach auto po wrzuceniu biegu D powoli jechalo do przodu przy dodaniu gazu efekt był taki jak w manualnej skrzyni slizgało sie sprzeglo.Pod domem stwierdziłem ze uszczelka od miski olejowej była kiepska i ciekł olej prawdo podobnie wczesniejszy własciciel tak jeździł az skrzynia całkiem przestawała ciagnąc, z tego co mowił to wczesniej autem mozna bylo przejechac 10 km potem przestawało jechac odczekał chwile i znow to samo. Niestety teraz jest jeszcze gorzej auto prawie wogule nie jedzie.
    Spuściłem olej bylo go 4.5L umyłem miske było w niej troche opiłkow ale nie zbyt duzo.
    Miedzy czasie podłaczyłem kompa i wyskoczyly mi takie błedy
    P2502 -Przekładnia jest nie odpowiednia albo ślizga sie (nieciągły)
    P2600 -Terminal 87 za małe napiecie (nieciągłe)
    P2500 -Przeniesienie napedu ma nie dopuszczalny wspòłczynnik (nieciągły)
    P2203 -Czujnik predkosci 3 (nieciągły)
    P220A -Porownanie predkosci czujnika predkosci 2 z czujnikiem predkosci 3 nieprawidłowa wartosc (nieciągły)

    Po zalaniu nowgo oleju skasowaniu błedow sytuacja wyglada tak : po odpaleniu nie za każdym razem przełącza na D. Na Wyswietlaczu tylko wyskakuje D ale nic nie ciagnie tak jak by byl na luzie ale po wcisnieciu gazu ogroty zatrzymuja sie na 1.2tys obrotow po przytrzymaniu gazu autem zaczyna szarpac czasem niewiem jak wskoczy bieg i powoli jedzie ale objaw jest dalej jak by sie sprzegło ślizgało po dodaniu wiecej gazu auto toczy sie powoli do przodu.
    Czasem pomoze zgaszenie i odpalenie ponowne i jest możliwosc wrzucenia R lub D i powoli jedzie. Napewno zmiana oleju mu pomogla bo ma sile podjechac pod gorke gdzie wczesniej nie bylo szansy.Jednak po kilku razach auto wogule nie reaguje na zmiany ani gaz.
    I moje pytanie czy poprzedni własciciel mogł zatrzec skrzynie jeżdżac na 4.5litra oleju i to spowodowało ze wysypała sie jakas elektronika i teraz nie za każdym razem włącza biegi a juz jak właczy to sprzęgło nie ciagnie.
    Czy to jest wina tylko jakiejs plytki elektronicznej czy skrzynia sprzeglo i cos jeszcze padło????

    Miałem cicha nadzieje ze po zmianie oleju dam rade dojechac do Polski i zregenerowac skrzynie ale z tego co widze chyba sie to nie uda.

    Prosiłbym o jakieś sugestje co ewentualnie można sprawdzic przeczyscic zeby miec pewnosc co dokladnie padlo.??????????
    Dodam tylko ze teraz nie wyskakuja żadne błedy po podpieciu kompa.

    Dzieki wielkie i pozdrawiam wszystkich fanow GWIAZDY 😊😊

    1 3
  • #2 29 Wrz 2016 18:14
    Michał1819-1
    Poziom 8  

    Witam Problem rozwiazany 😀Auto jezdzi zmienia biegi wszystko pracuje jak nalezy.
    Niestety nikt nie pomogl 😕
    Dla wszystkich ktorzy maja podobne problemy postaram sie opisac po koleji co zostalo zrobione....

    2
  • #3 25 Gru 2016 20:48
    maciek1405_86
    Poziom 1  

    Kolego mozesz podpowiedziec co zrobiles.. mam dokladnie te same bledy i te same objawy..

    2
  • #4 12 Sty 2017 00:58
    Michał1819-1
    Poziom 8  

    Witam kolego sorka ze dopiero teraz ale wchodze tu raz na ruzki rok mam podpiete to pod meila ktorego nie uzywam...
    Odpowiedz masz na Yotubie zrobilem krotki filmik... Po naprawie auto chula jak wsciekle...

    https://www.youtube.com/watch?v=S9b79-rkN-I

    obejrzyj jak masz jakies pytania to pisz..

    1