Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Xsara picasso 2.0 HDI - Wysokie obroty silnika

Berutinek 21 Wrz 2016 12:06 981 3
  • #1 21 Wrz 2016 12:06
    Berutinek
    Poziom 2  

    Witam. Jestem nowy, więc proszę o wyrozumiałość.
    Zwracam się do Państwa z następującym problemem. Od jakiegoś czasu mój samochód (XP z silnikiem 2.0 HDI 90KM na BOSCHU) zaczął wariować. Objawy są następujące>> po włączeniu samochodu wysokie obroty ( nie zawsze, czasami jest zupełnie normalnie). Wciskanie pedału gazu i jego puszczanie nie pomaga. Drugi objaw to włączanie i wyłączanie turbodoładowania już podczas jazdy ( częściej jest niż go nie ma). W praktyce wygląda to tak, że ruszam na światłach wszystko niby ok, ale przy zmianie biegu na 2 samochód zaczyna sam przyśpieszać w taki sposób, że muszę nogę trzymać na hamulcu żeby nie wjechać komuś "tyłek". Przy wyprzedzaniu czasami turbo po prostu przestaje działać i zaczyna się kalkulacja czy kontynuować ( czasami załapie) czy zrezygnować z manewru. Byłem u mechanika raz ( zaślepił mi EGR) wymienił czujnik pedału gazu. Skasował błędy ( wtedy były błędy związane z czujnikiem/regulatorem ciśnienia). Niby było ok przez jakiś czas, ale problem wrócił, więc ja wróciłem do mechanika. Pojawiły się błędy od innych czujników (wydaje mi się, że od temperatury/ nie było błędu od czujnika ciśnienia). Mechanik skasował błędy i wymienił przekaźnik. Wyjechałem od mechanika i do domu dojechałem normalnie. Rano wsiadam "bach" problem powrócił jakieś błędy znowu wyskoczyły, ale nie wiem, jakie. Mechanik mówi, żebym przyjechał i wymienimy ten regulator ciśnienia, ale to kolejne koszty. Tak możemy się bawić w nieskończoność a budżet malutki. Dodam, że wtryski wszystkie były badane i niby są w normie.
    Jeżeli ktoś miał taki problem i go rozwiązał to proszę o pomoc. Pozdrawiam

    0 3
  • #2 21 Wrz 2016 19:21
    pepe150
    Poziom 33  

    Zmień mechanika, kasowanie błędów i wymiana to co komputer pokazuje to słabo o nim świadczy. Będzie wymieniał 15 czujników, a winny okaże się jeden przewodzik.

    Regulator ciśnienia, masz jakieś problemy z gaszeniem, odpalaniem auta?

    0
  • #3 22 Wrz 2016 08:41
    Berutinek
    Poziom 2  

    Nie ma żadnego problemu z odpalaniem. Jedyne objawy to takie, jakie opisałem powyżej. Mechaników mam przerobionych już kilku. Ten jest wbrew mojemu opisowi konkretny i polecany przez, innych którzy się poddali.

    0
  • #4 17 Sty 2017 11:17
    Berutinek
    Poziom 2  

    Witam. Jeżeli to pomoże w rozwiązaniu problemu to samochód teraz w zimę chodzi idealnie. Im większy mróz tym lepiej jeździ. Może to nakieruje kogoś na rozwiązanie problemu. Wszystkie te problemy, które opisałem wyżej najbardziej dawały o sobie znać w lato. Wnioskuję z tego, że temperatura otoczenia ma tutaj znaczenie kluczowe. Pozdrawiam

    0