Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Radio nie włącza się w ford mondeo mk3

kurczak69a 21 Wrz 2016 21:38 1368 7
  • #1 21 Wrz 2016 21:38
    kurczak69a
    Poziom 9  

    Witam posiadam mondzia mk3 2004 r i chciałem wymienić fabryczne radio na moje, i wtedy zaczęły się schody, mianowicie przy próbie wyciągnięcia radia, a nie odłączyłem kostek, bo zorientowałem się że nie pasują, wcisnąłem je z powrotem i zaczął sie problem bo nie włącza się, myślałem że bezpiecznik, ale nie, zasilanie na kostce jest, bo wyjąłem drugi raz i sprawdziłem, brak oświetlenia przy włączonych światłach jak by go nie było i nie chce wyjść na głupka nie wiem czy to działa przy wyłączonym radiu ale wydaje mi się że w nocy jakieś guziczki w radiu się świeciły nawet gdy nie było włączone, a kostki podłączone, proszę o pomoc co może być przyczyną że nie działa.

    0 7
  • #2 21 Wrz 2016 21:45
    301563
    Użytkownik usunął konto  
  • #3 21 Wrz 2016 21:48
    piotrek22101
    Poziom 39  

    Sprawdź styki w gniazdku i wtyczce,lubią się zaginać.

    0
  • #4 29 Wrz 2016 15:40
    kurczak69a
    Poziom 9  

    A czy ktoś możne mi podpowiedzieć w kostce z zasilaniem ile powinno być kabli nadnapięciem bo u mnie jest tylko jedno na czerwonym kablu i nic wiec możne dla tego się nie włącza

    0
  • #8 09 Wrz 2017 08:47
    kurczak69a
    Poziom 9  

    witam znalazłem problem ,panel przedni się wysunął z wtyczki i dla tego nie działało ,walnąłem ze złości w radio i zadziałało ,

    0
  Szukaj w 5mln produktów