Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

a3 - Podłączenie tylnych głośników z pominięciem fabrycznego wzmacniacza

scorpi17 22 Sep 2016 11:51 1950 11
  • #1
    scorpi17
    Level 12  
    Witam.
    Przeszukałem kilka tematów, ale niestety nie znalazłem rozwiązania. Zakupiłem Audi a3 w którym poprzedni właściciel zmodernizował system AUDIO. Wzmacniacz 4 kanałowy, do którego podłączone są głośniki przednie oraz tuba basowa w bagażniku, natomiast bezpośrednio pod radio podłączone były oryginalne tylne głośniki. Pewnego dnia, nagle przestał grać tył. Zakupiłem nowe głośniki które zamierzam podłączyć bezpośrednio do radia z wykorzystaniem fabrycznej instalacji. Wcześniej tył grał bez fabrycznego wzmacniacza (nie mam go)Głóśnik podlączony na krótko do radia wydaje dzwięk, tak więc końcówka mocy w radiu jest sprawna.W jaki sposób połączyć kable , by wykorzystać fabryczną instalacje, z pominięciem wzmacniacza ?
  • #2
    marqqv
    Level 32  
    scorpi17 wrote:
    natomiast bezpośrednio pod radio podłączone były oryginalne tylne głośniki

    ???
    [quote="scorpi17"] zamierzam podłączyć bezpośrednio do radia z wykorzystaniem fabrycznej instalacji[/quote
    ???
    ]
    scorpi17 wrote:
    W jaki sposób połączyć kable , by wykorzystać fabryczną instalacje,


    Można bardziej przejrzyście to wytłumaczyć ?
  • #3
    scorpi17
    Level 12  
    Nie chce ciągnąć nowych kabli, chciałbym wykorzystać fabryczną instalację do połączenia tyłu.Poprzedni właściciel twierdzi że firma w której robił car audio podłączyła tył bezpośrednio pod radio. Nie mogę odnaleźć tych kabli przy radiu.Wzmacniacz fabryczny nie jest zainstalowany.
  • #4
    marqqv
    Level 32  
    Jeżeli nie masz w pobliżu radia żadnych kostek lub przewodów to sprawa ciężka . A z tyłu rozumiem są więc i tak musisz ich poszukać pewnie bez lekkiego demontażu się nie obędzie .
  • #5
    scorpi17
    Level 12  
    Zakupiłem nowe głośniki, które podłączyłem w miejscu fabrycznych.Próbuje dojść do tego jak one są podłączone do radia, gdyż jakiś czas temu tył grał bez fabrycznego wzmacniacza. Tak więc ktoś już pewnie przerabiał.Kostki sprawdzone, styk jest na każdym z kabli.
  • #6
    marqqv
    Level 32  
    scorpi17 wrote:
    styk jest na każdym z kabli.

    ??? gdzie ?
    Jeżeli grał
    scorpi17 wrote:
    jakiś czas temu tył grał bez fabrycznego wzmacniacza.
    było to przed zakupem auta czy jak jesteś jego właścicielem .
  • #7
    scorpi17
    Level 12  
    Tył grał za kadencji poprzedniego właściciela. Styki sprawdzałem na kostkach (połączeniu)
  • #8
    marqqv
    Level 32  
    scorpi17 wrote:
    Styki sprawdzałem na kostkach (połączeniu)
    Chyba się nie dogadamy gdzie z tyłu czy tył przód ? Jak grały u poprzedniego właściciela nie prościej zadzwonić do niego i wyjaśni gdzie są kabelki i co zmienił .
  • #9
    scorpi17
    Level 12  
    Sprawdzałem przy radiu czy jest przejście na kostkach. Poprzedni właściciel tego nie modernizował. Jak wspomniałem robił to w firmie zajmującej sie Car Audio. Twierdzi że w pewnym momencie , w tym samym czasie przestał grac tył.
  • #10
    marqqv
    Level 32  
    scorpi17 wrote:
    Sprawdzałem przy radiu czy jest przejście na kostkach

    I co jest przejście od radia do głośników z tyłu ?
  • #11
    scorpi17
    Level 12  
    Czytałem że oryginalnie połączony tył jest do wzmacniacza, następnie od wzmacniacza idą przewody do radia. Czy ktoś może wie które to przewody idą od wzmacniacza do radia ?

    Dodano po 2 [minuty]:

    Odpiąłem wzmacniacz do którego mam podłączony przód i sprawdzałem omomierzem i niestety nie znalazłem głośnika.
  • #12
    scorpi17
    Level 12  
    Czy któryś z kolegów ma wiedze nt. kolorów kabli z tylnych głośników ?