Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Traktorek castelgarden 20KM - po odłączeniu akumlatora gaśnie

futro4 22 Wrz 2016 22:24 1188 6
  • #1 22 Wrz 2016 22:24
    futro4
    Poziom 2  

    Witam, kupiłem traktorek kosiarkę Castel garden 20KM z rozładowanym akumulatorem, odpaliłem go przez kable z samochodu, gdy odłączyłem kable traktorek zgasł, zna ktoś może przyczynę.
    Z góry dziękuje.

    0 6
  • #2 22 Wrz 2016 22:35
    budiet
    Poziom 22  

    Wygląda to na uszkodzoną prądnice, alternator czy co tam jest zamontowane.
    Silnik też gaśnie gdy podniesiesz mu obroty i dopiero wtedy odłączysz przewody?

    0
  • #3 22 Wrz 2016 22:41
    futro4
    Poziom 2  

    Na wysokich obrotach też silnik gaśnie, ale kontrolka ładowania gaśnie dopiero na wysokich obrotach.

    0
  • #4 22 Wrz 2016 22:43
    budiet
    Poziom 22  

    No to wszystko wskazuje na problemy z ładowaniem, sprawdź ten alternator lub prądnice.

    0
  • #5 23 Wrz 2016 06:13
    Rycho T
    VIP Zasłużony dla elektroda

    Jeżeli to nie jest jakąś pilnie strzeżoną tajemnicą to podaj model silnika.

    Ładowałeś akumulator przed uruchomieniem silnika?
    Gaźnik jest pewnie z elektrozaworem?
    Jeżeli tak, to brak zasilania powoduje jego zamknięcie i odcięcie dopływu paliwa.

    0
  • #6 23 Wrz 2016 08:11
    futro4
    Poziom 2  

    Tak, gaźnik na elektrozaworze, akumulatora nie ładowałem bo padnięty, jest model silnika, podam wieczorem.

    Model, nie wiem czy to to jest INTEK TWIN 20HP OHV BRIGGS STRATTON.

    0