Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Miele G 690 SC - Zmywarka nie pobiera wody,nie działają programy.

Lodxx 22 Wrz 2016 23:10 1179 8
  • #1 22 Wrz 2016 23:10
    Lodxx
    Specjalista AGD

    Witam.Mam problem z wymienioną wyżej zmywarką.Mianowicie po włączeniu i ustawieniu programu normalnie odpompowuje wodę lecz po chwili kiedy ma pobierać wodę uruchamia się tylko elektrozawór na płaszczu wodnym a ten od Aqua stopu nie.

    Z przeprowadzonych pomiarów wynikło że nie ma napięcia na przewodach zasilających elektrozawór tzn.po wyłączeniu pompy odpływowej napięcie pojawia się na ułamek sekundy później w ogóle go nie ma.W tym czasie pracuje elektrozawór w wnętrzu zmywarki.Sam zawór Aqua stopu jest sprawny bo po podłączeniu na krótko otwiera przepływ wody.

    W czym może być problem?

    Z góry dziękuję za pomoc.Pozdrawiam

    1 8
  • #2 23 Wrz 2016 11:58
    2808562
    Użytkownik usunął konto  
  • #3 23 Wrz 2016 22:25
    Lodxx
    Specjalista AGD

    Witam.Opiszę od początku:
    -Zmywarka po nastawieniu jakiegokolwiek programu działa następująco:
    Załącza pompę odpływową na ok min.(do tego momentu jest ok)
    Następnie jak ma dojść do wpuszczania wody,uruchamia się tylko elektrozawór wewnątrz zmywarki(który zresztą jest sprawny) do elektrozawór na wężu nie dochodzi napięcie(pojawia się ono tylko na ułamek sekundy zaraz po wyłączeniu pompy odpływowej)
    W wyniku tego zmywarka nie wpuszcza wody i nie uruchamia dalej programu,czas odmierza normalnie nie pokazuje żadnych błędów.

    0
  • #4 23 Wrz 2016 22:37
    2808562
    Użytkownik usunął konto  
  • #5 23 Wrz 2016 23:12
    Lodxx
    Specjalista AGD

    Jutro będę do niej zaglądał,na pewno przejże moduł.Posprawdzam też resztę elementów grzałkę czujniki etc. chociaż celuję w jakiegoś triaka od sterowania zaworem na płycie.Jednak jutro to posprawdzam i dam znać.

    0
  • #6 23 Wrz 2016 23:13
    2808562
    Użytkownik usunął konto  
  • #7 23 Wrz 2016 23:17
    Lodxx
    Specjalista AGD

    Nie jestem laikiem spokojnie po prostu rzadko zdarza mi się grzebać w Miele z większością BSH sobie radzę i nie jedną płytę naprawiłem tylko wolę tutaj zapytać bo czasem jeden model ma taką samą powtarzająca się usterkę i szukam drogi na skróty aby do tej usterki dojść.Jutro będę działał i pod wieczór dam znać co z tego wynikło.

    0
  • #9 24 Wrz 2016 22:13
    Lodxx
    Specjalista AGD

    Witam.
    Sprzęt naprawiony. Uszkodzony był przewód wewnątrz węża zasilającego po za tym uszkodzony był kondensator rozruchowy 5µF od pompy myjącej. Sprzęt myje jak należy.
    Wielkie dzięki za pomoc.

    0