Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mam Alpha IV i nie moge wpisac kodu

08 Lip 2005 19:25 1686 8
  • Poziom 10  
    Witam!
    Kupiłem golfa z radiem Alpha IV i nie moge wpisac kodu. Trzymam kilka sekund przyciski TP i TA ale nic sie nie dzieje. Probowalem to samo po odłączeniu akumulatora na kilka sekund. Na ekranie wyświetla sie cały czas SAFE.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 22  
    A czy przypadkiem nie ma żadnej cyfry obok SAFE na wyświetlaczu. Albo ktoś już nie grzebał w pamięci, albo poprostu nie działa Ci klawiatura (np. któryś ze switchy zwarty na stał).

    Krzysztof
  • Poziom 10  
    Dzięki za odpowiedź.
    Obok safe jest cyfra 2.
  • Poziom 22  
    Bo to masz wykorzystane wszystkie próby. Zostaw radio włączone na jakiś czas (ważne aby były wszystkie plusy). Po pewnym czasie powinno się zmienić na z 2 na 1 i wtedy będzie miał możliwość wpisania kodu.

    Krzysztof
  • Poziom 10  
    Dzięki bardzo za pomoc!
    Pozdrawiam
  • Poziom 27  
    na marginesie..zmienia sie z safe2 na safe
  • Poziom 12  
    Jak długo trzeba czekac zeby zniknął safe 2 bo mam podobny kłopot i czy musi byc zapalony zapłon?
  • Poziom 22  
    Tak zapłon musi być. Czekać trzeba coś koło 1h.

    Krzysztof
  • Poziom 4  
    Witam, też mam ten problem i przeczytałem Twoje wskazówki, a teraz poczekam godzinę aż się zmieni Safe 2 na Safe 1. Dziękuję.