Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mam Alpha IV i nie moge wpisac kodu

tomekl01 08 Lip 2005 19:25 1605 8
  • #1 08 Lip 2005 19:25
    tomekl01
    Poziom 10  

    Witam!
    Kupiłem golfa z radiem Alpha IV i nie moge wpisac kodu. Trzymam kilka sekund przyciski TP i TA ale nic sie nie dzieje. Probowalem to samo po odłączeniu akumulatora na kilka sekund. Na ekranie wyświetla sie cały czas SAFE.

    0 8
  • #2 08 Lip 2005 22:07
    trytronik
    Poziom 22  

    A czy przypadkiem nie ma żadnej cyfry obok SAFE na wyświetlaczu. Albo ktoś już nie grzebał w pamięci, albo poprostu nie działa Ci klawiatura (np. któryś ze switchy zwarty na stał).

    Krzysztof

    0
  • #3 08 Lip 2005 22:18
    tomekl01
    Poziom 10  

    Dzięki za odpowiedź.
    Obok safe jest cyfra 2.

    0
  • #4 08 Lip 2005 22:43
    trytronik
    Poziom 22  

    Bo to masz wykorzystane wszystkie próby. Zostaw radio włączone na jakiś czas (ważne aby były wszystkie plusy). Po pewnym czasie powinno się zmienić na z 2 na 1 i wtedy będzie miał możliwość wpisania kodu.

    Krzysztof

    0
  • #5 09 Lip 2005 13:09
    tomekl01
    Poziom 10  

    Dzięki bardzo za pomoc!
    Pozdrawiam

    0
  • #6 09 Lip 2005 16:45
    olecki
    Poziom 27  

    na marginesie..zmienia sie z safe2 na safe

    0
  • #7 28 Lip 2005 08:09
    teczix
    Poziom 12  

    Jak długo trzeba czekac zeby zniknął safe 2 bo mam podobny kłopot i czy musi byc zapalony zapłon?

    0
  • #8 28 Lip 2005 14:15
    trytronik
    Poziom 22  

    Tak zapłon musi być. Czekać trzeba coś koło 1h.

    Krzysztof

    0
  • #9 18 Mar 2017 16:59
    Andrzejek70
    Poziom 4  

    Witam, też mam ten problem i przeczytałem Twoje wskazówki, a teraz poczekam godzinę aż się zmieni Safe 2 na Safe 1. Dziękuję.

    0
  Szukaj w 5mln produktów