Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Golf IV 1.6 AUS 2000r. - Brak reakcji na dodawanie gazu

Miyoshia 25 Wrz 2016 20:38 2427 11
  • #1 25 Wrz 2016 20:38
    Miyoshia
    Poziom 7  

    Witam Serdecznie Państwa.

    Zakładam ten temat ponieważ już sobie nie radze z problemem, który dręczy mój samochód.

    Otóż problem rozpoczął się już dawno, lecz został zbagatelizowany ponieważ nic się nie działo co by unieruchomiło samochód, kiedyś po wjechaniu w dziurę samochód przestał reagować na dodanie gazu po prostu wskoczył na 1100obr i nie reagował na gaz, zgasiłem, odpiąłem przepustnice i podpiąłem, odpalił i działał bez problemu. Po dwóch latach jadąc po kostce brukowej znowu to samo, wystarczyło uruchomić ponownie samochód. A na dzień dzisiejszy wygląda sprawa tak, że samochód po odpaleniu chwile działa normalnie reaguje na pedał gazu wkręca się na obroty a po około minucie pracy włącza się tryb awaryjny - obroty 1100 i nie reaguje na pedał gazu i tak może chodzić nawet do pełnego zagrzania i nic się nie poprawia.
    Jeżeli chodzi o kontrolki to od zawsze były dekoracją na liczniku i zawsze paliło się EPC, Check engine oraz ostatnio doszło TCS.

    Po podpięciu pod komputer wyświetla następujące błędy:

    -17989 zakres regulacji przepustnicy - ustawienia podstawowe brak osprzętu / niezwiązany ze sprzętem

    -17950 Czujnik położenia przepustnicy 1 - zła funkcja brak osprzętu/ niezwiązany ze sprzętem

    Błędów nie można skasować ponieważ po skasowaniu po 2 sekundach się pojawiają.

    Co do tej pory zostało zrobione:

    -wymieniony został map sensor w kolektorze
    - podstawiana przepustnica o tych samych numerach używana
    -podstawiana przepustnica nowa ze sklepu
    -wymieniony komputer ECU i zaprogramowany pod dany samochód
    -sprawdzona wiązka od przepustnicy do pedału gazu oraz do tej skrzynki w podszybiu (niebieska wtyczka)
    -Samochód odpalany bez podpiętych czujników temp, wałka rozrządu, pedału gazu (choć nie jestem pewien czy to aby w 100 % wyklucza jakieś uszkodzenie którychś z czujników w sensie to ich odpięcie czy silnik zastępuje je nastawami podstawowymi.
    -wyczyszczone przewody masowe (skrzynia biegów, pod akumulatorem, przy błotniku obok akumulatora, masa ECU na podszybiu),
    - sprawdzanie połączeń (pinów, poprawności mocowania w gnieździe)

    Co podejrzewam i nie sprawdzałem:

    - Modułu komfortu w jakim jest stanie, on by powodował coś takiego?, gdzie on się znajduje ?
    Nie podkładałem innego pedału gazu (inny mechanik na moich oczach pokazywał w logach po podpięciu do kompa jak działa pedał gazu w %, bez dodawania gazu było 4% po powolnym naciskaniu aż do pełnego otwarcia następował równomierny wzrost nieskokowy w % aż do 85%) czy mimo to mógł by ten p. gazu powodować głupienie komputera?
    co prawda bardzo mnie to teraz nurtuje w poniedziałek spisze numery aktualnego pedału gazu i zamówię używany na razie

    Panowie pomóżcie

    ZASTRZEGAM SOBIE PODPINANIE SIĘ POD MÓJ TEMAT ( przeczytałem cały internet w tej sprawie i wiem jak ciężko się czyta kto komu w końcu pomaga i kogo się tyczy pomoc

    0 11
  • #2 25 Wrz 2016 21:13
    D214d3k
    Poziom 39  

    Pół samochodu podmienione a potencjometr w pedale nie?

    0
  • #3 25 Wrz 2016 21:58
    Miyoshia
    Poziom 7  

    No wlaśnie z tego powodu nie podmieniałem potencjometru gazu że ciągle była ta myśl ze na sprawdzaniu na komputerze dobrze wskazywał informacje jutro odczytam numer i postaram się zamówić.

    1
  • #4 26 Wrz 2016 06:33
    malimaro
    Poziom 10  

    Mój kolega miał podobnie. Wymienił pedał gazu i problem się powtórzył. Pomogło wysuszenie komputera i szczelne zamknięcie. Ktoś musiał przed nim otwierać komputer, i nie umiejętnie go zamknąć.

    1
  • #5 26 Wrz 2016 07:22
    andrzej20001
    Poziom 43  

    Odepnij czujnik stop-u przy pedale hamulca

    1
  • #6 26 Wrz 2016 10:10
    Miyoshia
    Poziom 7  

    Szuszone było wszystko i komputer stary i aktualny i wiązka w podszybiu i odpinany pedal gazu razem z hamulcem i Odpalany i po minucie tryb awaryjny obroty 1100

    Dzisiaj postaram się zamówić potencjometr gazu

    0
  • #7 26 Wrz 2016 10:54
    Aleksander_01
    Poziom 39  

    Znowu ręce opadają. Człowieku sprawdź zasilania na przepustnicy i pedale gazu.
    Metodą Macajewa nie naprawisz. Usterka banał.

    0
  • #8 26 Wrz 2016 13:14
    Miyoshia
    Poziom 7  

    Zasmuce Cie ale było to jiz sprawdzane pisałem że wiązka była sprawdzana czyli pod każdym kątem.

    0
  • #9 27 Wrz 2016 06:42
    malimaro
    Poziom 10  

    Może po prostu jest przerwany kabel tak że rozłącza się podczas jazdy.

    0
  • #10 01 Paź 2016 15:24
    Miyoshia
    Poziom 7  

    Więc Tak w tym tygodniu mechanik sprawdzał jeszcze raz wszystkie przewody idące z komputera sprawdzął i miernikiem i podłączając żarówkę i wszystko jest w porządku .
    Ja natomiast załatwiłem pedał gazu z tymi samymi numerami oraz przepustnice 036 133 062A taka jest oryginalnie założona ja założyłem z liteką M która jak wyczytałem http://forum.vwgolf.pl/viewtopic.php?t=321789 moze być zastosowana lecz niestety objawy nadal te same Samochód odpala działa jak gdyby nigdy nic ( reaguje na pedał gazu normalnie ) a po około minuty czasu wchodzi w tryb awaryjny i zero reakcji na gaz.

    Czy sonda lambda dawała by takie objawy ? . ( błędy na jej temat nie sa wyświetlane )

    0
  • #11 02 Paź 2016 11:59
    rafal.jaro
    Specjalista grupy V.A.G.

    Nie sonda nie będzie dawała takich objawów.

    1
  • #12 13 Paź 2016 18:54
    Miyoshia
    Poziom 7  

    Witam dopiero teraz odpowiadam , sprawa z samochodem została rozwiązana
    Powodem powyzszej niesprawności była jednak przepustnica która powodowała że komputer ulegał spaleniu dlatego inne przepustnice też już nie działały ani kolejny komputer który był Odpalany na tej felernej przepustnicy.
    Po wielu próbach magik podlaczyl nowy komputer wraz z przepustnica i wszystko działa oraz pogasly kontrolki TCS Epc i Check
    Temat można zamknąć, dziękuję za wszelkie podpowiedzi.

    1