Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Megane Scenic 1.9 DT F8Q 784 (JA0K) trudne odpalanie

wrocer 26 Wrz 2016 18:33 561 6
  • #1 26 Wrz 2016 18:33
    wrocer
    Poziom 9  

    Witam,
    szukam pomocy w rozwiązaniu problemu.
    Renault Megane Scenic '97 1.9DT silnik F8Q pompa wtrysk. Lucas, na zimno odpala ładnie, na gorąco - nie.
    Żeby bez problemu odpalił na gorącym silniku - podpompowanie paliwa gruszką /powietrza w przewodach brak - mam przezroczyste/, lub, po włączeniu zapłonu - czekam aż zgaśnie immo i kontrolka świec żarowych i jeszcze ok 5 sek, start i OK.
    Zawiozłem do warsztatu. Wymienili kpl wtrysków po regeneracji - pali na 3 gary,
    włożyli z powrotem stare wtryski - pali na 2 gary.... coś spaskudzili?
    I jeszcze takie pytanko: czy jest w tej pompie czujnik temperatury paliwa, jeśli tak to gdzie i jak toto wygląda, może ktoś ma fotkę?

    2 6
  • #3 26 Wrz 2016 18:45
    wrocer
    Poziom 9  

    żarowe są po małym przebiegu, kilka miesięcy temu włożone nówki, świece grzeją właśnie przy zimnym i gorącym tak samo długo, dopiero po kilku sekundach od zgaśnięcia kontrolki można odpalić silnik

    0
  • #5 26 Wrz 2016 20:04
    wrocer
    Poziom 9  

    Chyba się nie rozumiemy. Świece grzeją! Myślę, że na gorącym silniku nie powinny się włączać. Jak mam rozumieć podgrzewanie ręczne, zapalniczką? ;-) Wpuszczasz mnie chyba w maliny.....

    0
  • #6 26 Wrz 2016 20:07
    teva
    Poziom 12  

    Statyczny kąt wtrysku ustawiony

    0
  • #7 26 Wrz 2016 20:53
    wrocer
    Poziom 9  

    Zobaczę jutro jakie teksty mi zaserwują fuchowcy w tym warsztacie. Odezwę się. Dzięki na razie.

    0
  Szukaj w 5mln produktów