Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

chevrolet cruze 2010r gdzie bezpiecznik od radia

marcin-k 30 Sep 2016 09:15 5700 15
  • #1
    marcin-k
    Level 15  
    Mam problem z radiem a mianowicie w ogóle nie odzywa się tak jakby był spalony bezpiecznik . Nie świeci się panel informacyjny nie ma sygnału z czujnika cofania , sygnału zapiętych pasów kontrolki odpowiednie się palą ale nie słychać tego z głośników. Jak włączę kierunkowskaz to działa ale nie słychać tych charakterystycznych pyknięć jak drzwi są otwarte i kluczyk w stacyjce nie słychać gongu ponieważ to wszystko jest obsługiwane z radia .Sprawdziłem bezpieczniki w komorze silnika oraz w kabinie pod kierownicą wszystkie dobre. czy są jeszcze jakieś bezpieczniki w innych miejscach . Czy ktoś wyciągał to oryginalne radio czy może w samym radiu jest jakiś dodatkowy bezpiecznik ? .samochód to cruz z 2010r silnik 125kM disel mam nadzieje że radio nie padło . Pierwsze chcę wykluczyć wszystkie prostsze usterki zanim będę rozwalał pól samochodu ,żeby dostać się do radia i go wymontować
  • #3
    marcin-k
    Level 15  
    bezpieczniki sprawdzone wszystkie w kabinie i pod maską żaden nie jest spalony a radio się nie odzywa co mogę jeszcze sprawdzić przed demontażem radia to ostateczność ponieważ nigdy nie wyciągałem tego radia i nie chcę coś urwać przy demontażu.
  • #4
    g107r
    Level 40  
    Wszystkie bezpieczniki na przejście prądu i czy na tych sugerowanych jest napięcie.
  • #6
    g107r
    Level 40  
    A napięcia na tych bezpiecznikach ? Są dobre, to ok, pytanie tylko czy one są zasilane i mogą dalej zasilać... Jak bezpieczniki są kryte, to wyjmij taki i na jednym styku gniazdka powinieneś mieć napięcie. I to już może sprawdź kontrolką z żarówką, bo miernik potrafi oszukiwać pokazując 12V o minimalnym prądzie niewystarczającym do zasilenia odbiornika.
    Jak będą, to szukaj schematu na forach chevroletów /może być, ale trzeba się zalogować, może i na elektrodzie jest/ bo mogła paść masa, albo jakiś większy problem ze sterowaniem - czego już łatwo nie zdiagnozujesz samemu.
    Samo rozgrzebywanie i oglądanie nie musi nic sensownego wnieść, szukaj czytając, i czekaj na dalsze odzewy.
    marcin-k wrote:
    czy może w samym radiu jest jakiś dodatkowy bezpiecznik ?
    Radia mają często własne bezpieczniki, z tym że tu, w oryginale ? raczej nie powinno go być.
  • #7
    andrzej20001
    Level 43  
    Przy lewej nodze pasażera masz może klapkę i tam zajrzyj. Aha i po raz 1000 pisze że sprawdzamy ŻARÓWKĄ 5W.
  • #11
    marcin-k
    Level 15  
    Czy nikt nie miał podobnego problemu z którego bezpiecznika to jest zasilane wydzieranie radia to ostateczność niechcę coś złamać stawiam że radio może być sprawne tylko brak jest zasilania na nie. Wiem że będę musiał wydzierać jsk nic innego nie znajdę ale może ktoś już miał z formowiczów taki problem
  • #14
    marcin-k
    Level 15  
    radio wymontowałem jest sprawne i faktycznie nie dochodzi zasilanie do kostki gdzie szukać dalej który bezpiecznik jest za to odpowiedzialny . Bezpieczniki sprawdzone w kabinie i pod maską wszystkie ok może jest jakiś inny bezpiecznik o którym nie wiem albo po drodze jest jeszcze jakaś kostka która mogła się wysunąć ? zaznaczam że zasilanie na kostce się pojawia kiedy chce i wtedy radio działa jak nie ma napięcia radio przestaje działać
  • #15
    andrzej20001
    Level 43  
    Może kostka stacyjki od starego Opla jest jeszcze w Cruze.