Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Honda City 1.3 - Honda City 1.3 2007r. przerywa w okolicy 1500-2000 obr./min.

osliczka 03 Paź 2016 17:57 804 5
  • #1 03 Paź 2016 17:57
    osliczka
    Poziom 14  

    Witam, mam dziwny przypadek. Honda City poj. 1.3 benzyna r.prod. 2007r.
    Samochód przerywa, ale dosyć specyficznie tzn. podczas przyspieszania następuje jakby brak paliwa na ułamek sekundy, szarpnięcie i samochód zbiera się dalej bez problemu. w 99% przypadków następuje to w okolicy 1500 obr./min.
    Samochód przyjechał w stanie w którym szarpanie bywało nieregularne tzn. zdarzało się, ze szarpnięć było kilka następujących po sobie w zakresie obrotów 1500-2500.
    Momentami samochód nawet gasł, dostawał czkawki i zapalał CE z kodem P0339 (nieprawidłowy sygnał z czujnika obrotów wału korbowego). Ponieważ miałem na stanie taki czujnik, po podmianie jest bez zmian.
    Ten model wyposażony jest w i-DSi, a więc m.in 8 świec. Podmieniłem wszystkie 8 na zgodne z katalogiem, sprawne które w innym samochodzie spisywały się bez zarzutu. Na nowe musiałbym czekać akurat w miejscu gdzie stale się zaopatruje.
    Jest dużo lepiej bo po tej operacji szarpnięcie jest pojedyncze i w zasadzie tylko przy 1500 obr./min.
    Co radzicie dalej zrobić?
    Czy ktoś zna wartości oporności do pomierzenia dla sekcji cewek z tyłu i z przodu?

    0 5
  • #2 04 Paź 2016 15:12
    masterpcradom

    Poziom 13  

    Proponowałbym kontrolę przewodów WN.
    Dodatkowo dobrze byłoby prześledzić połączenie elektryczne z tego czujnika, może to być kwestia przetartego przewodu.Powiedz też czy samochód posiada instalację LPG czy jest to czysta benzyna.

    1
  • #3 04 Paź 2016 15:32
    rooter75
    Poziom 16  

    masterpcradom napisał:
    Proponowałbym kontrolę przewodów WN.

    Fajkocewki tam są i to po 2 na cylinder.

    1
  • #4 04 Paź 2016 16:31
    masterpcradom

    Poziom 13  

    Nie zmienia to fakty, że jest to połączenie ,które w przypadku problemów z odpalaniem należy najzwyczajniej sprawdzić.przebicie potrafi siać różne problemy.
    Od nierównej pracy silnika po brak uruchomienia.

    0
  • #5 05 Paź 2016 00:51
    osliczka
    Poziom 14  

    Samochód jest zasilany wyłącznie benzyną.
    Problemów z uruchomieniem zimnego silnika nie ma. Samochód na biegu jałowym chodzi bardzo równo.

    0
  • #6 12 Paź 2016 22:04
    osliczka
    Poziom 14  

    Problemem okazał się alternator, który generował śmieci po całej instalacji. Po wymianie wszystko wróciło do normy.

    2