Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Peugeot 106 1.6 - Brak hamulca z tyłu

paavo91 07 Oct 2016 18:04 1638 4
  • #1
    paavo91
    Level 19  
    Witam.

    Przedstawiam wyniki pomiarów z stacji diagnostycznej:

    LP 2,38kN
    PP 2.48kN

    LT 0,58kN
    PT 0,63kN

    Samochód nie posiada korektora siły hamowania, z tyłu są założone nowe szczęki, nowe cylinderki. Serwo zostało podmienione tak samo jak i pompa hamulcowa.

    Znaczna poprawa hamowania pojawia się gdy:

    1. Samochód stoi dłużej na deszczu, po odpaleniu kilka pierwszych hamowań - żyleta.
    2. Po wielokrotnym ostrym hamowaniu(rozgrzaniu?) hamulec jest dużo lepszy.

    W tej chwili wygląda to tak, że wciskając z całej siły hamulec bardzo cięzko jest zablokować koła.

    Hamulec ręczny jest ok, blokuj koła.

    Czy ktoś spotkał się z tak kiepskimi szczękami aby nie dało się hamować?!
  • #2
    decybel91
    Level 42  
    Przewody gumowe przeloty w tylnej belce skorodowały przez co zmiejszony jest przepływ płynu - efekt słabe hamulce.
  • #3
    paavo91
    Level 19  
    Nie mierzyłem ciśnienia przyrządem, ale po wciśnięciu pedału hamulca i odkręceniu odpowietrznika, płyn wypływa pod dużym ciśnieniem, nie wygląda żeby była jakaś niedrożność.
  • #4
    User removed account
    User removed account  
  • #5
    paavo91
    Level 19  
    georgesgr wrote:
    paavo91 wrote:

    Samochód nie posiada korektora siły hamowania, z tyłu są założone nowe szczęki, nowe cylinderki.

    Primo- jest korektor w cylinderkach.
    Sekundo - jesli problem pojawil sie po naprawie, to w niej szukaj przyczyny (niewlasciwe cylinderki, zle zlozony mechanizm samoregulacji itp).


    Racja, tak też się nazywaja (z zintergrowanym korektorem siły hamowania).

    Problem był odkąd nabyłem samochód i próbuję dojść w czym problem. Gdy pierwszy raz wziąłem się za hamulce, zwróciło moją uwagę to, że bębny były prawie nie zużyte. Jakby ten problem był już wcześniej i auto po prostu nie hamowało. Z tego co widzę są cylinderki dłuższe i krótsze ale pewnie też pasują do odpowiednich szczęk lub do wersji z/bez ABS.

    Jednego chyba mogę być pewien, cylinderki kupiłem według oznaczenia, które dostałem w ASO po numerze VIN. Więc problem będzie w budowie szczęk? Pamiętam, że nowe kupowałem na wzór starych i może tutaj był błąd bo mogą nie dochodzić na tyle do cylinderków przez co słabo rozpierają.... ?

    Samoregulacja raczej działa, po złożeniu bębna pierwsze wciśnięcie - pedał wpada i słychać zapadki. Drugie wciśnięcie już pedał OK.