Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kompresor olejowy sprężarka - buczy po załączeniu, brak siły na rozruch

spknet 21 Mar 2017 12:20 4371 39
  • #31 21 Mar 2017 12:20
    spknet
    Poziom 9  

    Sama zasada ciśnieniowego działa rozwiera przy 8barach i zwiera przy 5 tylko ze jak zwiera to kompresor nie ma siły ruszyć buczy ciśnienie wypuszcza z ukladu gdy zawór rozłączy jutra nagram filmik

    Dodano po 5 [godziny] 5 [minuty]:

    Albo wyłącznik ośrodkowy

  • #32 25 Mar 2017 15:54
    spknet
    Poziom 9  

    PROBLEM ROZWIĄZANY !!

    Brak mocy rozruchowej był spowodowany brakiem odpowietrzenia skrzyni korbowej w moim kompresorze był zamontowany tylko korek wlewowy oleju a w podobnych kompresorach w tym miejscu zamontowany jest korek z odpowietrznikiem po zamontowaniu korka z odpowietrznikiem kompresor rusza bez problemu. Co ciekawe zmyliło mnie gdy kręciłem wałem chodził lekko ciśnienie wytwarzało się dopiero po chwili pracy kompresora i wtedy powstałe ciśnienie blokowało rozruch.

  • #35 27 Mar 2017 21:33
    Krzysztof Kamienski
    Poziom 42  

    @MARKSON43 Ja tez nie. Kompresor w układzie V , wiec duże zmiany objętości skrzyni korbowej. To z jednej strony, ale z drugiej zaś, sprężanie powietrza w skrzyni korbowej następuje w momencie zasysania powietrza do cylindrów więc 1-1=0 :D

  • #36 27 Mar 2017 21:54
    mychaj
    Poziom 30  

    A ja uwierzę - z prostej przyczyny - nie trzyma zawór zwrotny i któryś z roboczych, powietrze się cofa ze zwrotnego, przez zawór roboczy i pierścienie do karteru, przeciek jest mały to go nie słychać a brak odpowietrznika robi swoje. Aby potwierdzić trzeba by zamontować trójnik tam gdzie jest odpowietrznik i dołożyć manometr.
    Podobna sytuacje miałem na kompresorze Airpola N-70 .

  • Pomocny post
    #37 27 Mar 2017 22:54
    MARKSON43
    Poziom 18  

    Jeżeli korba mu blokowała to boje się o zwiększone ciśnienie atmosferyczne.
    A napisz czy olej próbował przez ten korek wydostawać się gdzie mógł ?,czyli nieszczelność.
    Kiedyś się spotkałem że ktoś po zakupie kompresora nie wkręcił właściwego korka oleju ale mu wywaliło ten transportowy korek.Czyli taki aby się olej nie wylewał jak w czasie transport.

  • #38 28 Mar 2017 13:23
    spknet
    Poziom 9  

    W zestawie nie było tego korka z odpowietrznikiem tylko zwykły czerwony korek teraz chodzi jak należy a olej nigdzie sie nie wylewa.

  • #39 28 Mar 2017 13:57
    MARKSON43
    Poziom 18  

    No to pracuj nim i pisz czy to rozwiązało problem bo czas pokaże.
    No i zmierz napięcie w swojej instalacji dla porównania bo wcześniej mierzyłeś i było nie wesołe.

  • #40 28 Mar 2017 21:05
    spknet
    Poziom 9  

    Instalacje elektryczną wymieniłem bo to było ostatnie co mogłem zrobić żeby go uruchomić nawet był już wystawiony na allegro bo miałem go dość ale udało się :)