Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Galmet duo expert 12kw - silnik sie nie wlacza

lpisarcz 12 Oct 2016 10:39 1530 3
  • #1
    lpisarcz
    Level 2  
    Witam.
    Piec podaje przez kilka cykli po uruchomieniu, po czym przestaje podawać (buczy). Kondensator zmieniany z 12, na 18, teraz na 14 to samo. 2 dni temu oddałem silnik do przewinięcia, problem się powtarza. Cały podajnik, tam gdzie chodzi świder wyczyszczony z nagaru. Co jeszcze mógłbym sprawdzić? W komputerze wszystkie kości i kondensatory ok.

    Pozdrawiam.
    Łukasz
  • #2
    Kotly i sruby
    Level 10  
    lpisarcz wrote:
    Witam.
    Piec podaje przez kilka cykli po uruchomieniu, po czym przestaje podawać (buczy). Kondensator zmieniany z 12, na 18, teraz na 14 to samo. 2 dni temu oddałem silnik do przewinięcia, problem się powtarza. Cały podajnik, tam gdzie chodzi świder wyczyszczony z nagaru. Co jeszcze mógłbym sprawdzić? W komputerze wszystkie kości i kondensatory ok.

    Pozdrawiam.
    Łukasz


    Sprawdź motoreduktor - może padł i stwarza opór, czy to jest od początku użytkowania czy może ostatnio wymieniłeś ślimak ?
  • #3
    lpisarcz
    Level 2  
    Nie wymienialem slimaka, motoreduktor chodzi lekko. Od wczoraj podajnik, po wlaczeniu pieca podaje kilka cykli i przestaje podawac. Wczesniej, silnik buczal, teraz jak przestaje podawac wcale go nie slychac. Po wyölaczeniu i wlaczeniu ponownie podaje kilka cykli i przestaje

    po podlaczeniu bezposrednio do zasilania piec podaje i sie nie wiesza
  • #4
    Kotly i sruby
    Level 10  
    Sprawdź sterownik.