Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zelmer Jupiter ZVC425HT - Nie uruchamia się lub nie wchodzi na obroty

jarek_misiu 15 Paź 2016 14:38 636 7
  • #1 15 Paź 2016 14:38
    jarek_misiu
    Poziom 8  

    Hej,
    mam problem otóż w/w odkurzacz albo się nie uruchamia bądź nie wchodzi na obroty i brzmi jak jakby chodził na bardzo bardzo niskich obrotach. Sądziłem, że to potencjometr od płytki sterującej ale po zrobieniu zworki, awaria dalej wystepuje.
    Gdzie może leżeć problem?

    0 7
  • #2 15 Paź 2016 14:42
    stanislaw1954
    Poziom 41  

    jarek_misiu napisał:
    Gdzie może leżeć problem?
    Łożyska?

    0
  • #3 15 Paź 2016 14:49
    jarek_misiu
    Poziom 8  

    stanislaw1954 napisał:
    jarek_misiu napisał:
    Gdzie może leżeć problem?
    Łożyska?

    Niezbyt. Odkurzacz uruchamiałem dosłownie raz w tygodniu na chwilę (a został zakupiony roku temu) i nie było słychać łożysk... ani innych metalicznych głośnych dźwięków.

    0
  • #4 15 Paź 2016 14:57
    stanislaw1954
    Poziom 41  

    jarek_misiu napisał:
    nie było słychać łożysk... ani innych metalicznych głośnych dźwięków.
    Nie wiem, czasem łożyska nie muszą być głośne, a hamują.

    0
  • #5 15 Paź 2016 15:13
    jarek_misiu
    Poziom 8  

    W sumie tak... na tą chwilę walczę z obudową by dostać się do zwijaka przewodu i może tam gdzieś jest problem,...

    0
  • #6 15 Paź 2016 16:30
    stanislaw1954
    Poziom 41  

    jarek_misiu napisał:
    dostać się do zwijaka
    Czasem może być- ale .. albo chodzi , albo nie chodzi.

    0
  • #7 15 Paź 2016 17:13
    eldomek
    Poziom 17  

    Zewrzyj triak a wszystkiego się dowiesz.

    0
  • #8 27 Paź 2016 06:25
    jarek_misiu
    Poziom 8  

    Okazało się, że padł silnik. :-/ pozdrawiam i dziękuje za pomoc

    0