Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen Berlingo - pompa wtryskowa nie podaje paliwa

15 Paź 2016 22:13 2163 8
  • Poziom 10  
    Mam taki problem, po remoncie głowicy silnik odpalał od strzała, ale za to był strasznie mułowaty i jezdził tak sobie z miesiąc, aż któregoś dnia zgasł i już nie odpalił. Sprawdziłem że pompa nie daje paliwa na wtryski, prąd dochodzi do zaworu gaszenia i po włączeniu zapłonu ów zawór klika. I chyba najważniejsze pytanie: czy zawór od gaszenia można jakoś sprawdzić czy działa prawidłowo bo na kompie pokazuje błąd cewki elektrozaworu gaszenia, a to maleństwo 7 stów kosztuje. Silnik 1.9d, zwykła pompa z dwoma kabelkami do zaw gasz. trzema kabelkami do dzwigni obrotow i dwoma do kąta wtrysku. Pompa zasysa paliwo ze zbiornika i na pewno nie jest zapowietrzona, rozrząd też jest dobrze bo na plaku chodzi.
  • Poziom 10  
    Z tego zaworka raczej się tłoczka nie da wyjąć, już próbowałem wyciągnąć ten metalowy grzybek i za chiny nie da sie go wyjąć
  • Użytkownik usunął konto  
  • Poziom 41  
    [quote="georgesgr"]
    mundi1983 napisał:
    j

    Jaki to silnik (sa 3 rozne 1.9D)?


    Coś mi świta, a tam przypadkiem nie ma pompki paliwa tuż za silnikiem (na podłużnicy) ?
  • Poziom 10  
    Oczywiście ze mogę wkręcic zaślepke ale co z krućcem od przelewu. Ten zaworek wygląda jakby było to dwa w jednym gaszenie i zaworek przelewowy, a między otworami małymi a większymi siedzi oring. Natomiast jeśli chodzi o pompke to nie sprawdzałem,ale po co taki dubel jak jest ręczna
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 10  
    Tak masz racje nie ten zaworek wyjołem, dzięki za podpowiedż myśle że jutro będzie po temacie Sorki za zamięszanie.