Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes W208 CLK - Brak podświetlenia licznika - tylko napięcie 3v

syczący 18 Paź 2016 01:14 576 0
  • #1 18 Paź 2016 01:14
    syczący
    Poziom 18  

    Czołem wszystkim.
    Od 3 miesięcy nie mam podświetlenia licznika, a jako że idzie zimowa pora i szybko robi się ciemno muszę w końcu się za to zabrać.

    Pacjent MB W208 CLK320 1997 r (wersja licznika z małym komputerem)

    Powiem jak było od początku, wszystko świeciło super a potem wpadłem na wspaniały pomysł aby założyć białe ledy (że niby miało być lepiej 8-) ). Ledy poświeciły z 3 tygodnie i później jedna padła, włożyłem kolejną. Następnie znikła kolejna, poprawiłem styk i wróciło. Aż w końcu padły dwie i później raz była jedna a raz dwie.
    Później wyciągnąłem wszystkie i tak jeździłem do chwili obecnej.

    Znalazłem 4 nowe żarówki od licznika MB sprawne (podpinane bezp. pod akumulator), włożyłem je do licznika i nie świecą :(
    Wyjąłem wszystkie i na każdym gnieździe jest tylko 3v. Ściemniacz działa poprawnie, można płynnie regulować (jest rozświetlony na maksa rzecz jasna).
    Rozebrałem licznik w celu znalezienia jakichś zimnych lutów szczególnie przy prawej wtyczce, podgrzałem lekko je lutownicą ale bez efektu.

    Orientuje się ktoś w czym leży błąd, że żarówki nie mają chęci się rozświetlić ?

    Bezpieczniki sprawdzałem przy module świateł - wszystkie sprawne, nie przepalone.

    P.S. Czy jest gdzieś dostępny schemat/opis wtyczek do tego modelu ?

    0 0