Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

OPTICUM BLUE XS65 - Ręczna zmiana częstotliwości

18 Paź 2016 10:15 4722 28
  • Poziom 8  
    Witam

    Jestem posiadaczem takiego dekoder OPTICUM BLUE XS65:
    Kliknij link

    Mam problem z odnalezieniem w menu opcji ustawienia częstotliwości dla kanału.
    Instrukcja ze strony dystrybutora jest bardzo "oszczędna".

    Proszę o pomoc. Najlepiej jakieś zrzuty ekranu.

    Dziękuję.
  • Pomocny post
    Poziom 43  
    1On napisał:
    Witam

    Jestem posiadaczem takiego dekoder OPTICUM BLUE XS65:
    Kliknij link

    Mam problem z odnalezieniem w menu opcji ustawienia częstotliwości dla kanału.
    Instrukcja ze strony dystrybutora jest bardzo "oszczędna".

    Proszę o pomoc. Najlepiej jakieś zrzuty ekranu.

    Dziękuję.

    Instalacja anteny>zaawansowana instalacja>wyszukiwanie>edycja transpondera....
  • Poziom 8  
    Witam

    Tak już udało mi się znaleźć tą opcję: ustawiłem częstotliwość, polaryzację i rate (tak to chyba wszystko się nazywa) dla TVP 2 HD oraz Polsat HD.
    Pojawił się jednak problem.
    Siła i jakośc sygnału dla opcji status tego dekodera jest na poziomie 79% (dla obu parametrów). Natomiast dla częstotliwości TVP 2 HD oraz Polsat HD wynosi poniżej 39%.
    Powiedzcie mi czy w takim razie powinienem skorygować ustawienia anteny dla tej konkretnej częstotliwości TVP 2 HD / Polsat HD ?
  • Poziom 43  
    Zobacz jak jest z innymi transponderami- 10834, 10949, 11449, 11508, 12188?
    Te dwa pochodzą z 12265 V .
  • Poziom 8  
    LeDy, jedynie 12188 oraz 12265 mają sygnał i jakość poniżej 30% reszta zupełnie przyzwoicie powyżej 70%. Co proponujecie? Korekta ustawień anteny?
  • Poziom 43  
    1On napisał:
    LeDy, jedynie 12188 oraz 12265 mają sygnał i jakość poniżej 30% reszta zupełnie przyzwoicie powyżej 70%. Co proponujecie? Korekta ustawień anteny?

    Wygląda na to, że możesz mieć problem ze skosem konwertera i problemy z polaryzacją V..
  • Poziom 8  
    LeDy napisał:
    1On napisał:
    LeDy, jedynie 12188 oraz 12265 mają sygnał i jakość poniżej 30% reszta zupełnie przyzwoicie powyżej 70%. Co proponujecie? Korekta ustawień anteny?

    Wygląda na to, że możesz mieć problem ze skosem konwertera i problemy z polaryzacją V..


    Można powiedzieć, że problem rozwiązany w 1/2.
    Byłem na dachu. Zmieniłem skos i pojawił się Polsat HD (choć mam wątpliwości, że to po przekręceniu konwertera).
    Moje wątpliwości spowodowane są tym, że nadal nie ma TVP 2 HD.

    Możecie jeszcze coś zasugerować?
  • Poziom 43  
    1On napisał:

    Można powiedzieć, że problem rozwiązany w 1/2.
    Byłem na dachu. Zmieniłem skos i pojawił się Polsat HD (choć mam wątpliwości, że to po przekręceniu konwertera).
    Moje wątpliwości spowodowane są tym, że nadal nie ma TVP 2 HD.

    Możecie jeszcze coś zasugerować?

    To jeszcze "pobaw się" z tym ustawianiem, również czaszą.
    Uchwyt czaszy jest w pionie? Wielkość anteny, konwerter jaki?
  • Poziom 8  
    LeDy napisał:

    To jeszcze "pobaw się" z tym ustawianiem, również czaszą.
    Uchwyt czaszy jest w pionie? Wielkość anteny, konwerter jaki?


    Czasza z tego co pamiętam 80cm - zmieniana właśnie ze względu na sygnał (ale dawno dawno temu)
    Konwerter kupiony jakieś 5 lat temu coś takiego:
    Naciśnij ten link

    Co masz na myśli uchwyt czasy w pionie?
  • Poziom 43  
    1On napisał:

    Czasza z tego co pamiętam 80cm - zmieniana właśnie ze względu na sygnał (ale dawno dawno temu)

    Co masz na myśli uchwyt czasy w pionie?

    To ma być pewne. "Rurka" do ściany , do której przykręcasz czaszę.
  • Poziom 8  
    Znalazłem chyba odpowiedź na swoje pytanie:

    Problem z Polsat HD oraz TVP 2 HD

    Jestem w kropce bo nieoczekiwanie ten dekoder zniknął ze strony SkyMaster (nie ma dekoderów DVB-S), a strona Globo od dawna już nie wspiera tego dekodera.

    Wszelkie próby doskanowywania kanałów spełzają na niczym.

    W komentarzach do artykułu piszą, że nie ma sensu też kontakt z konsultantem NC+

    Nawet nie mam jak wrócić do wczesnego oprogramowania w odbiorniku bo po upgarde powrót do wczesnej wersji jest niemożliwy :)
    Wesołe ale prawdziwe.

    Coś pomożecie?
  • Poziom 43  
    1On napisał:

    Nawet nie mam jak wrócić do wczesnego oprogramowania w odbiorniku bo po upgarde powrót do wczesnej wersji jest niemożliwy :)
    Wesołe ale prawdziwe.

    Coś pomożecie?

    Wykasować kanał, przeszukać jeszcze raz transponder, usunąć transponder i jeszcze raz wprowadzić z nowymi parametrami.
    Jaką wersję masz oprogramowania i do jakiej chcesz wrócić?
    Wgrywanie starszych softów możliwe przez RS232 lub przez złącze w środku.
    TVP2 masz jeszcze w SD 10892H
  • Poziom 8  
    Chciałbym wrócić do oprogramowania, które dawało możliwość skanowania Smart HD+ - wersja podstawowa oraz wersja alternatywna.
    Teraz mam tylko wersję podstawową.

    Gdzieś kiedyś przeczytałem, że jest jakaś wersja pliku, która się instaluje jako oprogramowanie fabryczne - chyba.

    Aktualnie mam wersję oprogramowania 0.1.4.0

    Niestety przedstawiona wersja odbiornika XS65 COMBO jest niezgodna z moją. Ja mam tylko XS65, które w Globo występowało jako XS2.
  • Poziom 8  
    _kli_ napisał:
    http://www.globo.com.pl/pl/p/hd-xs2#
    Sw_Globo_HD-XS2_SmartHD_1.3.5_2015-05-08.abs
    xs65_Smart_28-10-2016.zip


    Jestem zaskoczony plikiem kanałów z października - czyli ktoś tam w Globo jeszcze pamięta o klientach.
    ABS jeszcze nie sprawdzałem - sprawdzę i dam znać.

    Na szybko mogę powiedzieć TVP 2 HD na liście kanałów się pojawiło - sygnału brak.

    Poczekam jeszcze na odpowiedź konsultanta NC+
    Tak pokusiłem się żeby do nich napisać.

    Jak nic z tego nie będzie to wejdę jeszcze na dach.
  • Poziom 8  
    Mam dokładnie 0.1.4.0-r983 i myślę, że to jest takie jak podsylasz. Ten odbiornik wyświetla numerację oprogramowania jak mu się chce bo wchodząc do Statusu Odbiornika mam: v. 1.4.0
  • Poziom 43  
    1On napisał:
    Chciałbym wrócić do oprogramowania, które dawało możliwość skanowania Smart HD+ - wersja podstawowa oraz wersja alternatywna.

    Dzisiaj taki dekoder podłączałem i ma skanowanie Smart HD. Coś zmieniałem w ustawieniach bo w pierwszym podejściu nie było wyboru skanowania platformy . Potem pojawiła się możliwość skanowania Smart HD i znalazł chyba 99 programów.
    Zobaczę co i jak , jakie oprogramowanie, skopiuję na pendrive/a i dam znać i plik.
  • Poziom 8  
    Dzięki za zainteresowanie tematem.
    Będę czekał choć u mnie z czasem krucho, więc do tematu wracam sporadycznie ale chciałbym go rozwikłać.

    Pewnie i tak przyjdzie mi drugi raz wchodzić na dach ale spróbuję jeszcze Twojej pomocy z tymi plikami (jak będą oczywiście).

    Jak możesz napisz czy na tym dekoderze, który masz "pod ręką" działa TVP2 SD.
  • Poziom 43  
    1On napisał:
    Mam dokładnie 0.1.4.0-r983 i myślę, że to jest takie jak podsylasz. Ten odbiornik wyświetla numerację oprogramowania jak mu się chce

    Taką samą wersję sw ma ten Opticum co mam.
    Menu>Instalacja anteny>OK.>Wyszukaj kanały z oferty Smart HD+>OK. i znajdzie ci 99 jak pisałem.
    Ty pewno klikałeś dalej,dalej a tam szuka co popadnie.
  • Poziom 8  
    Szukałem taką i taką metodą.
    Interesuje mnie głównie czy to TVP 2 HD oraz TVP 2 SD Ci działa na tym odbiorniku co miałeś "pod ręką".
  • Poziom 43  
    1On napisał:
    Szukałem taką i taką metodą.
    Interesuje mnie głównie czy to TVP 2 HD oraz TVP 2 SD Ci działa na tym odbiorniku co miałeś "pod ręką".

    Cytat:
    Chciałbym wrócić do oprogramowania, które dawało możliwość skanowania Smart HD+

    Więc po co to ?
    Oczywiście działa.
  • Poziom 8  
    Trochę czasu minęło ale dzięki pogodzie mogłem więcej czasu spędzić przy antenie.
    Wnioski są takie, że nadal nie wiem o co chodzi.
    Antenę ustawiłem specjalnie dla transpondera 12265 - siła i sygnał w okolicach 70% i to nic nie pomogło.
    Skanowanie kanałów tylko dla tego transpondera nie rozwiązuje sprawy bo nie pojawia się TVP 2 HD.
    Zrobiłem drugi test zaczytał listę kanałów z pendrive'a i co - na TVP 2 HD pojawia się "brak sygnału". Odkręcam śruby pion, poziom (kręcę też konwerterem) i jaki efekt... napis "brak sygnału" zniknął ale obraz i dźwięku nie ma. EPG nie wyświetla informacji.
    Jestem w kropce nie wiem co dalej.

    Na marginesie powiedzcie mi co ma być w polach:
    -częstotliwość LNB
    -DISEqC1.0
    -DISEqC1.1
    -22k
    ?

    OPTICUM BLUE XS65 - Ręczna zmiana częstotliwości
  • Poziom 43  
    Nic nie zmieniaj w ustawieniach. Wykasuj kanał TVP2, przeszukaj transponder 12265V-27500 3/4 (spr. te parametry czy transponder ma)
    Wgrywanie gotowej listy nie zawsze jest właściwym rozwiązaniem. Piszący listy często robią pomyłki w parametrach i stąd takie cuda.
  • Poziom 8  
    Witam ponownie.

    Chciałbym przyłączyć się do dobrego zwyczaju na Elektrodzie i opisać jak rozwiązałem swój problem.
    Chcę to przedstawić bo zdałem sobie sprawę, że dekoder Opticum XS65 (zwany także XS 2) jest nadal sprzedawany.
    Najlepszą instrukcją jest obraz więc załączam ustawienia, które pomogły mi uporać się z problemem:

    OPTICUM BLUE XS65 - Ręczna zmiana częstotliwości

    Po wykonaniu ustawień jak wyżej - należy wykonać pełne skanowanie satelity. Później należy wykonać komponowanie listy ulubionych kanałów we własnym zakresie. Przynajmniej ja tak zrobiłem.

    Problemem pozostaje jednak parametr "jakość sygnału" dla TVP 2 HD (miniaturka poniżej) - nie da się tego skorygować na dachu. Korektę wykonywałem dwa razy i nie da się znaleźć lepszej pozycji (pion / poziom + konwerter).
    Na ten moment nie jest to problem. Zacznę się martwić na jesień.

    OPTICUM BLUE XS65 - Ręczna zmiana częstotliwości OPTICUM BLUE XS65 - Ręczna zmiana częstotliwości

    Ogólnie trochę mnie martwi, że nie ma nowego oprogramowania dla tego dekodera.
    Liczyłem na wsparcie w zakresie RMVB i Dlna - ale to ewentualnie przy innym wątku.

    Proszę temat zamknąć.
  • Poziom 43  
    Nie wprowadzaj w błąd innych. Ustawienia masz złe, niewłaściwe. Powinno być 9750-10600 , DiSEqC(port) niepotrzebnie włączony bo z tematu nie wynika abyś miał dwie satelity. W tym modelu raczej nie licz na jakieś bajery. Jedynie co piszą to do dekoderów Sloth.
    Temat ty zamykasz.
  • Poziom 8  
    LeDy napisał:
    Nie wprowadzaj w błąd innych. Ustawienia masz złe, niewłaściwe. Powinno być 9750-10600 , DiSEqC(port) niepotrzebnie włączony bo z tematu nie wynika abyś miał dwie satelity. W tym modelu raczej nie licz na jakieś bajery. Jedynie co piszą to do dekoderów Sloth.
    Temat ty zamykasz.


    Nastawy, które zaprezentowałem zostały przez mnie osobiście sprawdzone.
    Na liście pojawiło się TVP 2 HD - wiem co widzę.
    Zasady Elektrody mówią jasno - rozwiązałeś problem, napisz o tym.
    Ja tylko napisałem jak uporałem się ze swoim problemem.

    Żeby ominąć dalszą dyskusję powiem, że siła i jakość sygnału dla moich i Twoich wartości jest taka sama.