Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak ciepłej wody za przyłączem pompy.

18 Paź 2016 20:28 825 12
  • Poziom 11  
    Witam.

    Otóż mam taki problem. Próbowałem dziś rozpalić w piecu woda się zagrzała, sterownik uruchomił pompę i ciepła woda dochodzi tylko do miejsca w, którym kończy się przyłącze pompy. Dalej rury są zimne. Woda za to gotuje się w naczyniu i mimo, iż pompa pracuje na pełnej mocy ciepła woda nie płynie dalej. Przyłącze jest na 1 1/2" a na wyjściu ma 3/4 cala i wchodzi do rozdzielacza.

  • Poziom 21  
    Daj jakiś schemat albo chociaż zdjęcie, bo to tak jak byś przyszedł do mechanika i powiedział panie samochód nie działa, jaki ?, czerwony :) Czy pompa pracuje sprawdź czy się nie zastała, może trzeba odkręcić korek i zruszyć, może jakieś zawory zamknięte albo filtry zapchane, lub zawór zwrotny za pompą się zablokował bo jak masz stary to pewno z plastikowym grzybkiem, przyczyn może być wiele.
  • Poziom 11  
    Pompa działa. Spuściłem trochę wody na wolnym zaworku rozdzielacza i teraz ciepła woda dopływa do tego miejsca. Napiszę jeszcze że jest to nowa instalacja. Zakładana była latem. Obawiam się, że to wynik zapowietrzenia tylko nie wiem jak sobie dalej z tym poradzić :/

    Brak ciepłej wody za przyłączem pompy.

    Instalacja jest nowa. Robiona latem tego roku z przyczyn upałów nie testowana w tamtym okresie.
  • Poziom 11  
    roman 18 napisał:
    witajcie ,kolego według mnie brak jest odpowietrznika na rozdzielaczu, powstał prop powietrzny i blokuje przepływ czynnika grzewczego. pozdrawiam.


    Obie belki rozdzielacza posiadają odpowietrzniki.
    Wygląda to tak:
  • Poziom 24  
    sewbia napisał:
    Instalacja jest nowa. Robiona latem tego roku z przyczyn upałów nie testowana w tamtym okresie.
    Zaproś wykonawcę tej instalacji, pierwsze uruchomienie on powinien zrobić. Jak chcesz sam, to odpowietrz wszystkie grzejniki, starsze pompy mają śrubkę do odpowietrzania, elektroniczne same się odpowietrzają. W międzyczasie dopuszczaj wody do instalacji Rozpalaj po odpowietrzeniu, potem powtórz odpowietrzanie.
  • Poziom 11  
    Fachowiec, który to robił nie jest z mojej miejscowości. Na chwile obecną może podjechać za ok. 3 tygodnie.
    Ciepła woda na chwile obecną poszła za rozdzielacz ale najdalszy grzejnik nadal zimny na zasilaniu za to gorącą jest przy nim rura powrotu.
  • Poziom 32  
    sewbia napisał:
    najdalszy grzejnik nadal zimny na zasilaniu za to gorącą jest przy nim rura powrotu.
    Może jest odwrotnie podpięty.
  • Poziom 11  
    Odpada. Rurki pex były kładzione kolejno. Woda zagotowała się w kotle.Doszła do dwóch grzejników najbliżej kotła. a do najdalszego doszła po prostu ciepła woda z powrotu.
  • Poziom 32  
    Zakręć na belce rozdzielacza te grzejniki które grzeją i zobacz czy ruszy. Pompa na '' ful''.
  • Poziom 11  
    Problem rozwiązany. Tania pompa zasysała powietrze na śrubie odpowietrzającej. Dało się to odczuć przykładając dłoń w tym miejscu. Wymiana pompy na bardziej firmową (Grundfos), rozwiązała wszystkie problemy. Od razu przestrzegam przed pompą firmy IBO. Fabrycznie nowa pompa, założona przez hydraulika nie przetrwała nawet jednego sezonu.
  • Poziom 24  
    sewbia napisał:
    Tania pompa zasysała powietrze na śrubie odpowietrzającej.
    Tam powinien być oring. Skoro pompa była kupiona jako nowa należy ją reklamować. Dokument zakupu jest?
  • Poziom 11  
    Mam dokumenty zakupu. Jest gumowa uszczelka ale po wkręceniu śruby jest ona jakby krzywa. Tak jakby była źle nagwintowana. W przyszłym tygodniu ją odsyłam.