Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Clio 2 II 1.5 DCI - Zepsute ogrzewanie.

Mitsu87 19 Paź 2016 22:41 381 5
  • #1 19 Paź 2016 22:41
    Mitsu87
    Poziom 2  

    Witam. Na początku ogrzewanie funkcjonowało normalnie na regulacji 1,2 i 3 a na 4 wydawało jakiś dziwny dźwięk jakby buczenie i słabo nadmuchiwało powietrze. Teraz przestało funkcjonować całkiem na każdym stopniu nagrzewania. Samochód bez klimatyzacji, rocznik 2002 z silnikiem 1.5 DCI. Posłucham z chęcią opinii.

    0 5
  • #2 19 Paź 2016 22:59
    piotrekwoj1
    Poziom 37  

    Masz jakiekolwieg pojęcie o elektryce w autach?
    Sprawdziłeś cokolwieg prócz tego że nie działa?

    0
  • #3 19 Paź 2016 23:21
    Mitsu87
    Poziom 2  

    Nie mam pojęcia dlatego też post jest w dziale "Samochody Początkujący" Pytam się dlatego ponieważ może takie objawy są w stanie coś zdiagnozować. Ja nie jestem w stanie bardziej opisać problem ponieważ podałem wszystkie objawy jakie występowały. Ogrzewanie było sprawne, później zaczęło buczeć i słabiej nadmuchiwać na 4 a teraz padło całkiem. Na moją logikę to dmuchawa ponieważ problemy narastały stopniowo a czytałem że lubiły się psuć.

    0
  • #4 20 Paź 2016 05:26
    piotrekwoj1
    Poziom 37  

    Bez pomiarów choćby zwykłą żarówką z kawałkiem kabla nic nie zrobisz. Dostań się do wentylatora i sprawdź nie mam przed oczami schematu więc nie pamiętam jak tam jest zrobiona regulacja, czy na jakiejś opornicy w tunelu czy elektroniczna przy silniku.

    0
  • #6 20 Paź 2016 10:28
    grzegorzlbn
    Poziom 8  

    Odepnij kostke od wentylatora i podepnij go na kròtko jesli działa sprawdz napięcie w kostce na poszczegòlnych biegach

    0