Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Megane Scenic 96 rok - stukanie w zawieszeniu

szajba2020 20 Paź 2016 09:14 333 8
  • #1 20 Paź 2016 09:14
    szajba2020
    Poziom 5  

    Witam

    Posiadam Renault Megane Scenic 96 roku poj. 1.6. Zauważyłem, iż na dołkach z przedniego zawieszenia dobiega dziwny stuk, a ponadto przy delikatnym skręcie gdy prostuje koła, kierownica wraca tak pulsacyjnie nie płynnie. Dodam, iż w dwóch amortyzatorach, były ostatnio wymieniane łożyska, gdyż całe się rozleciały.

  • Pomocny post
    #2 20 Paź 2016 09:45
    sebap
    Poziom 39  

    Łączniki stabilizatora na początek obadaj.

  • #3 20 Paź 2016 10:08
    Michal_WWL
    Poziom 20  

    Podjedź na jakąkolwiek stacje diagnostyczną. Tam panowie przebadają samochód na szarpakach i powiedzą co ma luzy. U mnie to kosztuje 25zł.

  • #4 20 Paź 2016 10:26
    szajba2020
    Poziom 5  

    Byłem na stacji diagnostyki i nic nie miało luzów, tez mówili mi o tym łączniku. Ale czy objawem uszkodzonego łącznika będzie też nie płynny powrót kierownicy przy lekkim skręcie.

  • #5 20 Paź 2016 10:29
    sebap
    Poziom 39  

    To może być wina maglownicy. Łączniki najlepiej sprawdza się breszką gdy auto jest na kanale.

  • #6 20 Paź 2016 14:04
    marek49ae
    Poziom 22  

    Przyjrzeć się ponownie czy łożyska i poduszka jest zamontowana poprawnie. Przed wymianą nie było czasem podobnie?

  • #7 20 Paź 2016 14:06
    Michal_WWL
    Poziom 20  

    Sprawdziłbym jeszcze poduszki skrzyni i silnika czy nie są naderwane.

  • #8 20 Paź 2016 14:24
    szajba2020
    Poziom 5  

    marek49ae napisał:
    Przyjrzeć się ponownie czy łożyska i poduszka jest zamontowana poprawnie. Przed wymianą nie było czasem podobnie?


    Przed wymianą jakoś nie zwracałem uwagi na to bo strasznie blokowało mi spręzyne i znosiło przy jeździe.

  • #9 25 Mar 2017 14:46
    szajba2020
    Poziom 5  

    Wymienione łączniki stabilizatorów i problem rozwiązany.

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo