Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Termet 0089 - Nie włącza się główny palnik. Membrana w stanie idealnym.

pooco 24 Paź 2016 19:42 1215 8
  • #1 24 Paź 2016 19:42
    pooco
    Poziom 3  

    Mam problem ze starawą termą. Pierwsza myśl to była nieszczelna membrana jednak po odkręceniu i rozkręceniu zespołu wodnego stwierdziłem, że wygląda jak nówka ze sklepu i nie ma mowy o nieszczelności. Piec puszcza gaz dopiero jak się odkręci do oporu wodę w umywalce i wannie jednocześnie. Chwilowo nie mam pomysłów.

    0 8
  • #2 24 Paź 2016 19:45
    charlee
    Poziom 17  

    Membrana popycha iglicę, wyjąć iglicę, wyczyścić i przesmarować - powinna chodzić lekko bez oporu. Membrana może być cała ale rozciągnięta i też będzie źle odpalał -nie kosztuje zbyt wiele więc można wymienić profilaktycznie.
    Jak z przepływem wody? Może jest zbyt mały żeby terma prawidłowo odpalała?

    0
  • #3 31 Paź 2016 17:24
    pooco
    Poziom 3  

    Iglica w zespole wodnym chodzi dobrze, membrana nie przejawia symptomów zuzycia. Przepływ raczej nie zmienił sie diametralnie w jednym momencie po latach uzytkowania. Dosyć cieżko chodzi element (igła, która ma być popchnięta przez iglice zespółu wodnego) jednak ruch wydaję się naturalny. Mówiąc ciężko mam namyśli, że nieuzbrojonym palcem jej nie wcisnę. Jedynie przy użyciu jakiegoś twardego przedmiotu i większej ilości siły. Załączam zdjęcie.

    0
  • #4 31 Paź 2016 19:46
    charlee
    Poziom 17  

    Właśnie ten element miałem na myśli pisząc iglica. Sprawdź czy płynnie pracuje, czy można ją wyjąć bez jakichś zacięć lub dużych oporów. Powinna być przesmarowna i poruszać się płynnie. Sprawdź też perlatory w bateriach, zanieczyszczony perlator też ogranicza przepływ wody i utrudnia załączenie podgrzewacza.

    0
  • #5 31 Paź 2016 20:48
    pooco
    Poziom 3  

    Można go wyjąć bez problemu. Chodzi bez zacięć. Jednak trzeba duzo siły, żeby go wcisnąć. Nie wsadzić na miejsce i poruszać w górę i w dół tylko wcisnąć do miejsca z którego odbija. Perlatorów brak.

    0
  • #6 01 Lis 2016 08:09
    charlee
    Poziom 17  

    Nie pamiętam dokładnie, ale czy ten zespół wodny nie ma wbudowanego filtra wody? Może tam jest zabrudzenie. W G17 był filtr a zespół jest chyba ten sam.

    0
  • #7 01 Lis 2016 14:47
    pooco
    Poziom 3  

    Przepływu nic nie blokuje. Czy "dół" zespołu wodnego jest kompletny? Czy coś tu może być nie tak? Brak jakiejś uszczeleczki czy czegoś? Ten wałeczek powinien być wsadzany "mimośrodem" do zestawu? Raczej tak bo inaczej by nie wypadł po odkreceniu nakrętki z dołu. Wymienie membrane chociaz nie wiem czy w sklepie dostanę taką dobrą.

    0
  • Pomocny post
    #8 01 Lis 2016 15:03
    charlee
    Poziom 17  

    Rysunek:
    Termet 0089 - Nie włącza się główny palnik. Membrana w stanie idealnym.

    0
  • #9 22 Lis 2016 20:43
    pooco
    Poziom 3  

    Wymieniłem dodatkowo w piecyku świeczkę, czujnik spalin i tę nieszczęsną membranę. Wstyd się przyznać ale to ona była przyczyną. Jednak na swoją obronę muszę wam powiedzieć, że w ogóle nie widziałem różnicy między moją a nową membraną. Dziękuje za podpowiedzi.

    0