Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Nie działajace webasto vw multivan t5

Bogatepoludnie 25 Oct 2016 01:32 6978 17
  • #1
    Bogatepoludnie
    Level 7  
    Witam posiadam VW Multivan t5 i gdyż go kupiłem webasto działało a ostatnio przestało, wymontowałem je ale okazało się ze jest sprawne i nie wiem co daje. Może to bezpiecznik. Miał ktoś podobny problem? Programator działa webasto też ale pomiędzy jednym i drugim nie mam zrozumienia.
  • #2
    dizba
    Level 32  
    Bogatepoludnie wrote:
    posiadam VW Multivan t5

    Jaki rocznik ? Silnik ? Jakim komputerem to diagnozowałeś ?
  • #3
    Bogatepoludnie
    Level 7  
    Rocznik 2003 silnik 2,5 diesel a sprawdzałem je na krótko do akumulatora 12v świecą działa, dmuchawa tez, paliwo dostaje, programator nad lusterkiem tez się włącza. Wsztko czyste i 1 raz otwierane. Moja diagnoza to albo luźna wtyczka albo jakiś bezpiecznik po drodze. Jeszcze nie składałem webasta z powrotem do samochodu (bezpieczki pod drążkiem skrzyni biegów sprawdzone i wszystkie dobre)
  • #4
    dizba
    Level 32  
    Wystarczy, że parę razy jeździłeś na rezerwie i już nie odpalisz webasto. Tylko oryginalny Vas oraz oryginalny VCDS czyta prawidłowo to auto.
  • #5
    Bogatepoludnie
    Level 7  
    Czyli co mi proponujesz? podjechać pod jakiś komputer i sprawdzić błędy? Czy będzie coś pisać?
  • #6
    dizba
    Level 32  
    Nie jakiś tylko konkretny. Sprawdziłem na sobie. A co będzie pisać to zobaczymy. Bez diagnostyki szkoda grzebać.
  • #7
    Hektar Zahler
    Level 34  
    @ dizba - dla porządku - piecyk z T5 nie odpali na rezerwie, a w sterowniku aktywuje się kod usterki, który rzecz jasna zginie po zatankowaniu. Dlatego właściwszym było by mówić o progu bliskim rezerwy. Czy to poprawne rozumowanie, skoro niedrożność wężyków pojawi się dopiero przy rażąco wysokich zanieczyszczeniach przypominających "silikonowy żel".

    W pełni sprawny piec jest tak zmontowany, że ma sam odpowietrzyć się i wznowić pracę natychmiast. Dlatego kiedy kojarzysz ze sobą blokadę z paliwem, weź promyśl czy kiedy komputer o tym zadecyduje, to jest wymagana naprawa.


    Moderated By T5:

    Proszę nie powielać legend, piecyk w t5 odpali na rezerwie, w turanie nie.
    Żaden kod usterki nie ginie po zatankowaniu, przechodzi na "sporadyczny".
    I piecyk odpali. Blokadę przegrzania można usunąć tylko testerem.
    3.1.11. Nie wysyłaj wiadomości, które nic nie wnoszą do dyskusji. Wprowadzają w błąd, są niebezpieczne czy nie rozwiązują problemu użytkownika.

  • #8
    dizba
    Level 32  
    Hektar Zahler wrote:
    @ dizba - dla porządku - piecyk z T5 nie odpali na rezerwie, a w sterowniku aktywuje się kod usterki, który rzecz jasna zginie po zatankowaniu.

    Nieprawda. Mylisz się. Po 4-tym odpaleniu na rezerwie w temperaturze poniżej 10 stopni piec już nie odpali, pomimo zatankowania do pełna. Piszę to jako właściciel T5 raz kilku komputerów, w tym VCDSa.
  • #9
    Bogatepoludnie
    Level 7  
    Tylko jest to związane z tym ze webasto dostaje brud z paliwem, czy błąd pojawiający się z włączeniem rezerwy?
  • #11
    Hektar Zahler
    Level 34  
    Słuchajcie nie na tym polega rzecz żeby chodziło od wizyty do wizyty na tzw. komputerze.

    Cztery próby i stop to braku startu z powtórzeniem pod rząd - co najistotniejsze. Da się to wykorzystać tak, że można ręcznie wyłączać piec w nieskończoność i on nigdy nie zablokuje się. W pełni sprawny ma palić od strzała i na tym to polega. I dąży się do tego, aby było jak książka pisze. Już nawet kąt pochylenia pompki 15°-35° względem podłoża gra rolę. Zobaczcie np. w Scani 124 brakuje fachowca do zrestartowania licznika powtórzeń, bo piec montowany przez kwalifikowany personel, 3-4 razy (coś koło tego) pod rząd, arcy sporadycznie blokuje się, co jest jednym z powodów wysokich kosztów serwisowania.
  • #12
    Bogatepoludnie
    Level 7  
    Tylko ze ja webasto używałem sporadycznie więc nigdy nie było odpalane na rezerwie a zwłaszcza w niskich temperaturach
  • #14
    Bogatepoludnie
    Level 7  
    Mam dwa webasta jedne to tylko dogrzewacz a drudzy tylko webasto z dołu są dwa tłumiki z prawej i lewej strony a dogrzewacz działa bo juz mi w tych temperaturach dymi
  • #15
    dizba
    Level 32  
    Ja też mam 2 webasta. Tylko jedno jest wodne a drugie powietrzne. Które Tobie nie działa ?
  • #16
    Bogatepoludnie
    Level 7  
    Mi nie działa powietrzne
  • #17
    dizba
    Level 32  
    To teraz zamknij ten wątek. Bo za dużo głupot tu zostało napisane. Podjedź do kogoś kto posiada oryginalnego VASa lub VCDSa. Niech to porządnie zdiagnozuje. I wtedy ewentualnie załóż nowy temat o Air Top 3500 ST.
  • #18
    Bogatepoludnie
    Level 7  
    Okej i tak dziękuję za poświęcony czas