Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Beninca 8 oil brama przesuwna. Zacina się, nie ma siły...

lukasz... 25 Oct 2016 14:11 3624 3
  • #1
    lukasz...
    Level 7  
    Witam,
    Mam następujący problem w 5 letniej bramie przesuwnej, napęd marki Beninca 8oil.Niestety firma która ją wykonywana już nieistnieje.
    1.Brama się zamyka, natomiast około 3 centymetry od końca odbija tak jakby natrafiła na przeszkodę. Lecz nic tam nie ma.
    2. W deszczowy dzień lub w temperaturze poniżej 10 stopni, brama się nie otwiera. Lampa błyska silnik słychać, następnie rozłącza się. Wystarczy bramę lekko pociągnąć i brama później już działa normalnie.
    3.Po rozłączeniu napędu kluczykiem, nie czuję żadnego oporu podczas przesuwania ręcznego.
    4. W ustawieniach centrali praktycznie na 100% bez efektu.
    Proszę o jakieś sugestie, czy może być np. kondensator rozruchowy lub inny powód?
    Pozdrawiam.

    Moderated By Marek J.:

    Poprawiłem temat i pisownię. Proszę na przyszłość zwracać na to uwagę.
    3.1.13. Dbaj o poprawność językową i zachowuj zasady netykiety. Nie wysyłaj wiadomości z których trudno wywnioskować co ich autor chciał przekazać.

  • #2
    A.Gieronimo
    Level 35  
    Brudny/uszkodzony mechanizm.
    Kondensator silnika powoli może kończyć swój żywot.
    Czasami nie smaruj zębów na bramie, to nic nie da a zaszkodzić może, musi popatrzeć ktoś kto wie na co patrzy to i naprawi w 10 minut.
  • #3
    Fest3r
    Level 14  
    Po 5 latach to już kondensator będzie do wymiany. Pojemność 16uF.
    Odbija bo napęd jest słaby przez kondensator. Pewnie masz włączony enkoder. Możesz też sprawdzić czy krańcówka działa i się nie przesunęła.
    Na tą chwilę jeśli nie masz kondensatora i potrafisz to zwiększ moc siłownika w parametrach i włącz start z pełną mocą w logice. Może na chwilę pomoże ale i tak kondensator trzeba wymienić.
  • #4
    lukasz...
    Level 7  
    Witam ponownie.
    Po wymianie kondensatora brama działa jak nowa. Dziękuje za pomoc.
    Temat zamykam