Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Passat b5 - Passat b5 1.6 nie ma mocy przy przyspieszaniu

27 Paź 2016 20:12 8799 4
  • Poziom 11  
    Witam, mam następujący problem w Passacie b5 z silnikiem 1.6 benzyna.
    Auto słabo się rozpędza, tzn. gdy pedał gazu wciska sie powoli to daje sobie rade, najgorzej jest gdy to zrobi sie gwałtownie lub odrazu do końca.
    Wtedy występuje coś takiego jak by się na chwile przylały świece i dopiero potem strasznie powoli sie zbiera. Ja wyczyściłem wkład filtra powietrza, wymieniłem filtr paliwa (wcześniejszy miał niecały rok) i kondycja samochodu troszke sie poprawiła.
    Ja się zastanawiam nad wymianą świec zapłonowych, czyszczeniem/wymiana przepływomierza.
    Od czego zacząć?
    Jeszcze ostatnie pytanie, w silnikach benzynowych możliwe jest zapchanie katalizatora? Poprzedni właściciel poruszał się nim dosłownie tylko po mieście, w 8 lat zrobił tylko 90tys km.
  • Moderator Samochody
    Wykręć sondę lambada i zobaczysz, czy sie poprawi, jeśli to wina katalizatora. Druga metoda to pomiar vaccu - na biegu jałowym ma być w okolicach 350mBar. Jeśli będzie wartość wyższa, to chyba wiadomo. Chociaż ja bym jeszcze ciśnienie paliwa sprawdził...
  • Poziom 11  
    Tak, kod silnika to AHL.
    Dodatkowo posiadam dokumenty serwisowe które wskazują że:
    świece i przewody zapłonowe zostały wymienione 08.07.16r przy przebiegu 149tys.
    sonda lambda 16.08.16r. więc przebieg podobny.
    "czyszczenie przepustnicy z wprowadzeniem nastaw" przebieg 113tys. wykonane 13.05.09r.
    W tygodniu skocze na komputer, zobaczę co pokaże.
    Najdziwniejsze dla mnie jest to że zazwyczaj po tankowaniu jedzie b. dobrze i potrafi tak do celu lub dosłownie po kilku minutach traci moc.
    W tygodniu podobnie, dwa dni pojeździ dobrze a potem przestaje.

    Edit;/ tak mi sie teraz przypomniało, nie ma falowania obrotów, pali bardzo dobrze, jak jest zmulony to na ciepłym i zimnym silniku
  • Poziom 11  
    Błąd- "regulacja sondy lambda" po wykasowaniu problem nie minął.
    Co dalej?
    Edit:
    Po odpięciu wtyczki przepływomierza samochód zaczął żyć, swoje palił...
    Wymiana przepływomierza ostatecznie zakończyła procedure.