Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Google Chrome-Nie otwiera zdjęcia w Allegro

kuku83 30 Paź 2016 10:15 1395 3
  • #1 30 Paź 2016 10:15
    kuku83
    Poziom 16  

    Siema
    Problem jak temacie, wchodząc w galerię zdjęć danego przedmiotu w Allegro nie otwiera mi ostatniego zdjęcia, po prostu białe tło, sprawdziłem to również na przeglądarce IE i tam jest wszsytko w porządku, wyczyściłem również dane CCleanerem i przywróciłem ustawienia fabryczne w Chrome i niestety bez rezultatów, czy u Was w Chrome też to występuję ? Jeśli nie, to może pomożecie jak to rozwiązać ?
    Korzystając z okazji, chciałbym zapytać jeszcze o Facebooka, czy też tak macie, że zawsze trzeba odświeżyć stronę, aby zniknęła ta informacja o plikach cookie i górny pasek zaczął się przewijać?

    0 3
  • #2 30 Paź 2016 10:45
    humbel
    Poziom 24  

    Wyłącz wszystkie wtyczki i zobacz czy działa.

    1
  • #3 30 Paź 2016 12:41
    kuku83
    Poziom 16  

    Wyłączyłem wtyczki, miałem w sumie cztery:
    Widevine Content Decryption Module
    Native Client
    Adobe Flash Player
    Chrome PDF Viewer

    Niestety wyłączenie ich nic nie zmieniło dalej jest to samo, ostatnie zdjęcie w galerii nadal się nie ładuję i ten napis na Facebooku dotyczący cookies.

    0
  • #4 08 Sty 2017 16:01
    kuku83
    Poziom 16  

    Pomogło całkowite odinstalowanie przeglądarki.
    Temat do zamknięcia.

    0