Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

audi a 6 2.5 tdi tiptronic-po wymianie skrzyni wchodzi w tryb awaryjny

31 Paź 2016 10:43 1686 8
  • Poziom 7  
    mam problem z audi a 6 o parametrach jak wyzej.padła mi skrzynia biegów,wymiana na używana.1 próba okazało się,że kupiłem popsutą skrzynię .2 próba podobnie z tym,ze obie te skrzynie mialy troche inne oznaczenie .moja ma 5hp19 i deQ-tamte miały te trzy literki inne.W końcu udało się kupic(sprawdzana przed zakupem,była jeszcze w aucie) o identycznych symbolach(te deQ) i po włożeniu okazuje się ,że mechanicznie jest sprawna-zmienia biegi dobrze itd.tylko jest problem taki,że od razu po ruszeniu wchodzi w tryb awaryjny-jedzie normalnie ,ale caly czas podswietlaja sie P N itd. po zgaszeniu znika podswietlenie ale za chwile jak rusze znowu to samo.
    sprzęgło hydrokinetyczne juz wymienione,sterownik tez i jedynie wydaje mi sie,ze pozostal pozycjoner skrzyni.wszelkie czujniki powierzchowne w skrzyni tez powymieniane.problem polega na tym,ze ten moj pozycjoner ma zakonczenie prostokątną wtyczkie a ten co był przy tej skrzyni co kupiłem okrągłą i tego nie moge sprawdzic.ten pozycjoner z taka koncowka wtyczki jest mało dostepny.moje pytanie-czy ktos mial podobny przypadek i orientuje sie czy przez ten popsuty pozycjoner moze powodowac tryb awaryjny?aha auto podpinane pod vag-skrzynia nie pokazuje żadnych błędów.
  • Moderator Samochody
    Pozycjoner sprawdzisz vag-iem w parametrach bieżących wyświetla pozycję wybieraka.
    Wiem, że to zabrzmi głupio, ale sprawdź w parametrach silnika kąt wtrysku, miałem taki przypadek, że pompa była minimalnie przestawiona i skrzynia wchodziła w tryb awaryjny, czemu -nie wiem.
  • Poziom 7  
    dzięki za pobpowiedz,jak sprawdze odezwe sie
  • Poziom 7  
    witam ponownie.nadal potrzebuje pomocy-juz 3 skrzynia zmieniona i dalej to samo.....zmieniony sterownik skrzyni,bez roznicy i pozycjoner skrzyni rowniez bez efektu.kat wtrysku ok.audi odpala i po przejechaniu kilku metrow awryjny,przy jezdzie z podpietym vagiem pokazuje w trybie awaryjnym blad 17100 ,ale daje sie go skasowac lecz nadal jedzie jak w awaryjnym...
    co moze byc przyczyna?
  • Spec Automatyczne skrzynie biegów
    Sprawdź czy w ABS nie występują błędy.
  • Poziom 7  
    SPRAWDZALAM WYSKOCZYL JAKIS ,NIE PAMIETAM KODU ALE DALO RADE GO SKASOWAC I SIE WIECEJ NIE POJAWIA
  • Poziom 7  
    czy jest ktos na forum,kto jest w stanie mi pomóc ?czy ktos wie co oanacza ten blad 17100 ?
  • Poziom 43  
    G182 implausible signal-17100

    Dodano po 1 [minuty]:

    Sprawdź czy kodowanie nowej i starej skrzyni masz to samo.
    Po 34 dziwię się że gość bez pojęcia bierze się za zmianę skrzyni automatycznej.?????
  • Poziom 7  
    skoro ty masz tyle pojecia TO BYS WIEDZIAL,ZE KODOWANIE NIC SIE TU NIE MA.JAK NIE WIESZ I MASZ ZAMIAR OBRAZAC INNYCH,TO W OGOLE NIE PISZ NIC ..........

    Dodano po 2 [minuty]:

    TAK SAMO NIE MIALES POJECIA PRZY RENAULT TWIERDZILES,ZE BEZ KODOWANIA SI ENIE ODPALI A TU WIDZISZ AUTO DO DZIS ODPALA