Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka ACZ3101 za mocno chłodzi

02 Lis 2016 09:30 1317 5
  • Poziom 2  
    Witam. Mam lodówkę Amica ACZ 3101,kłopot jest w tym,że za mocno chodzi komorę lodówki. Na górnej półce jest 0-1 stopień na dolnej zamarza. Dodatkowo agregat działa na okrągło. Na górnej półce, na tylnej ścianie gromadzi się i narasta warstwa lodu w dolnej przestrzeni lodu brak. Wszystko wskazywało ( według mnie) ,że to termostat, niestety typowalem błędnie. W starym termostatu była funkcja ,,0" i na niej agregat się wyłączył oczywiście jest to wyłączenie czysto mechaniczne obchodzący termostat. Nowy tego nie ma. Zastanawiam się czy nowy termostat jest sprawny. jeżeli miał ktoś z czytelników taki problem i go rozwiązał to będę wdzieczny za pomoc lub gdy ktoś ma rozległą wiedzę i potrafi rzeczowo doradzic to też prosze o pomoc
  • Poziom 39  
    getelgeza napisał:
    Amica ACZ 3101
    To jest chłodziarko-zamrażarka z dwoma termostatami. Prawy termostat jest od chłodziarki, lewy od zamrażarki.
  • Poziom 2  
    Termostat z pokrętłem jest na samej górze i on powinien decydować o temperaturze wewnątrz lodówki. Czy sugerujesz wymianę drugiego termostatu (i jakie on spełnia zadanie, jeżeli ustawienie temperatury jest przez górny termostat). Dodam, że pokrętło znajduje się w płycie czołowej lodówki na zewnątrz, a nie w środku lodówki.
  • Poziom 39  
    A przepraszam pomyliłem z ACZ3802ZP, tam oba termostaty są w środkowej części.
    Miałem na myśli jedynie czy nie pomyliłeś termostatów.
  • Poziom 22  
    Sprawdź czy termostat wyłącza (rozwiera styk ).Jeżeli nie, to wina termostatu. Miałem przypadki że nowe termostaty musiałem doregulować. Włóż końcówkę kapilary do zamrażalnika -sprawdzisz jego działanie w niskiej temperaturze. Jak jest zamontowana końcówka kapilary ? Daj może fotkę kapilary.

    Dodano po 2 [godziny] 13 [minuty]:

    getelgeza napisał:
    W starym termostatu była funkcja ,,0" i na niej agregat się wyłączył oczywiście jest to wyłączenie czysto mechaniczne obchodzący termostat. Nowy tego nie ma.
    Wydaje mnie się że ten zakupiony termostat jest może do kontroli temperatury zamrażalnika a nie do lodówki?
  • Poziom 2  
    Chciałbym podziękować wszystkim, którzy się pochylili nad moim tematem. Lodówka jest sprawna. Faktycznie nowy termostat nie działał sprawnie. Styki nie rozwierały. Włożyłem czujnik pod ciepłą wodę, wychłodziłem ponownie i styki przerwały obwód. Po zamontowaniu została regulacja temperatury i dzisiaj rano uzyskałem odpowiednią temperaturę. Tak, że jeszcze raz wielkie dzięki. betelgeza :D