Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wirus - zarażenie url:mal

Marekblablabla 02 Lis 2016 15:12 417 11
  • #1 02 Lis 2016 15:12
    Marekblablabla
    Poziom 3  

    Witam... Pierwszy raz na forum i jak jakieś błędy popełniłem to przepraszam... zanim napisałem przeczytałem co i jak i na tyle ile mogłem zapoznałem się z problemem... program frst zainstalowany... zamieszczam logi z niego czy jak to się zwie... mam dwa... nie wiem gdzie szukać shortcut bo widzę ,że niektórzy też to zamieszczają... pzdr

    0 11
  • Pomocny post
    #2 02 Lis 2016 15:43
    Domino_2
    Pomocny dla użytkowników

    Cytat:

    Task: {0EEE2FDC-1713-4299-809D-51BAA137D35F} - \Microsoft\Windows\Setup\GWXTriggers\MachineUnlock-5d -> Brak pliku <==== UWAGA
    Task: {171A3CCF-15BB-4228-991F-1837BF47D824} - \Microsoft\Windows\Setup\GWXTriggers\OutOfSleep-5d -> Brak pliku <==== UWAGA
    Task: {3D0CE178-589B-4D39-8956-863A49209CA3} - \Microsoft\Windows\Setup\gwx\refreshgwxconfig -> Brak pliku <==== UWAGA
    Task: {50B868A5-994A-4812-AD0B-07BB745A97DD} - \Microsoft\Windows\Setup\GWXTriggers\Time-5d -> Brak pliku <==== UWAGA
    Task: {5374E454-0D6F-4860-A734-96F98514C50F} - \Microsoft\Windows\Setup\GWXTriggers\OutOfIdle-5d -> Brak pliku <==== UWAGA
    Task: {71B09D5C-015A-4E51-BD69-849014A3BB19} - \Microsoft\Windows\Setup\gwx\refreshgwxconfigandcontent -> Brak pliku <==== UWAGA
    Task: {815843F2-D7AF-4308-AE34-13CFC0198CFD} - \Microsoft\Windows\Setup\gwx\refreshgwxcontent -> Brak pliku <==== UWAGA
    Task: {95A3222D-E42E-41AD-B812-BC3523CDE5B9} - \Microsoft\Windows\Setup\GWXTriggers\Logon-URT -> Brak pliku <==== UWAGA
    Task: {9F236F35-971B-4EFC-9DAA-4BBE6D520048} - \Microsoft\Windows\Setup\gwx\launchtrayprocess -> Brak pliku <==== UWAGA
    Task: {B0E019F5-4519-43F3-A4E7-D6AB35BC47CB} - System32\Tasks\{45C2881E-4E6B-4A56-B4EB-678B2D304F3D} => pcalua.exe -a C:\Users\Marek\AppData\Local\Temp\Temp1_Audio_Realtek_6.0.1.7260_W81x64_A.zip\Audio_Realtek_6.0.1.7260_W81x64\Setup.exe <==== UWAGA
    Task: {CFFC041F-5548-42EE-8EA6-99B6FB4B9391} - \Microsoft\Windows\Setup\GWXTriggers\Logon-5d -> Brak pliku <==== UWAGA
    Task: {DA02C5BB-D0E9-438C-985A-7B17200AD4A4} - \Microsoft\Windows\Setup\GWXTriggers\refreshgwxconfig-B -> Brak pliku <==== UWAGA
    Task: {DC1D73A4-4D6D-4CD9-A023-99BC18A2C678} - \WPD\SqmUpload_S-1-5-21-2383064507-221051407-2536449367-1001 -> Brak pliku <==== UWAGA
    Task: C:\WINDOWS\Tasks\uzxhoOW.job => C:\Users\Marek\AppData\Roaming\uzxhoOW.exe <==== UWAGA
    HKU\S-1-5-21-2383064507-221051407-2536449367-1001\Software\Classes\regfile: regedit.exe "%1" <===== UWAGA
    GroupPolicy: Ograniczenia <======= UWAGA
    SearchScopes: HKU\.DEFAULT -> DefaultScope {0633EE93-D776-472f-A0FF-E1416B8B2E3A} URL =
    FF NetworkProxy: Mozilla\Firefox\Profiles\0teay4y5.default-1443650492035 -> type", 4
    FF ExtraCheck: C:\Program Files (x86)\mozilla firefox\browser\defaults\preferences\prefs.js [2015-11-06] <==== UWAGA (Linkuje do pliku *.cfg)
    CHR HKLM-x32\...\Chrome\Extension: [eofcbnmajmjmplflapaojjnihcjkigck] - C:\Program Files\AVAST Software\Avast\WebRep\Chrome\aswWebRepChromeSp.crx <nie znaleziono>
    CHR HKLM-x32\...\Chrome\Extension: [gomekmidlodglbbmalcneegieacbdmki] - C:\Program Files\AVAST Software\Avast\WebRep\Chrome\aswWebRepChrome.crx <nie znaleziono>
    EmptyTemp:


    Wklej to do notatnika i zapisz pod nazwą fixlist.txt i umieść w folderze gdzie znajduje się plik FRST.exe/FRST64.exe, uruchom go i kliknij Fix/Napraw.

    Zamień Adblock na uBlock Origin.

    0
  • #3 02 Lis 2016 16:09
    Marekblablabla
    Poziom 3  

    dzięki za szybką odpowiedź... zrobiłem tak jak radziłeś... tyle,że po ponownym uruchomieniu zanim zdążyłem usunąć avasta to już zdążył pojawić się alarm... teraz avast usunięty a zainstalowany ublock... tyle ,że nie jestem pewien czy problem został usunięty... jak co zamieszczam świeże logi...

    ps Potwierdzam... explorer nadal się resetuje co chwilę...

    0
  • #5 02 Lis 2016 16:20
    Marekblablabla
    Poziom 3  

    Reset zrobiony... a co do avasta to padło hasło zamień avasta na... no a zamień to zamień... więc zamieniłem... niestety jak dodałem wyżej explorer nadal się resetuje... tzn mam na myśli ten pasek na dole i przerywają się wszystkie działające operacje typu kopiuj/wklej...

    ps adw zrobiony już dwa razy... ccleaner tak samo...

    0
  • Pomocny post
    #8 02 Lis 2016 16:59
    krzychupar
    Poziom 40  

    Zaznacz wszystkie i usuń jak jeszcze tego nie zrobiłeś.

    0
  • Pomocny post
    #9 02 Lis 2016 17:00
    Acorus 20
    Spec od komputerów

    Zaznacz wszystko i Usuń zaznaczone.

    0
  • #10 02 Lis 2016 17:35
    Marekblablabla
    Poziom 3  

    wygląda na to,że pomogło... wielkie dzięki za pomoc! Pozdrawiam

    0
  • #12 02 Lis 2016 20:32
    Marekblablabla
    Poziom 3  

    Zrobione... jeszcze raz dzięki!

    0