Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Seat Cordoba 2006 - Brak prawego światła mijania

anusek 02 Nov 2016 20:33 1830 10
  • #1
    anusek
    Level 16  
    Koledzy poszukuje pomocy w powyższym temacie. Napięciew złączu się nie pojawia, natomiast jest na bezpiecznika. Dysponuje ktoś może schematem lub rozwiązaniem problemu?
  • #2
    miro.nasz
    Level 25  
    Witaj!
    Piszesz,że masz na bezpieczniku napięcie.Sprawdź czy na bezpieczniku z jednej i drugiej jest napięcie.Sprawdź połączenia przy reflektorze.Zobacz czy nie skorodował przewód od końcówki.Sprawdź czy masz masę.Szybkie sprawdzenie to kawałkiem drutu połącz bezpiecznik z końcówką świateł mijania i zobacz czy będzie świecić. Przełącznik mijania - drogowe ma przełączać.
    Jak to sprawdzisz to i będzie działać prawidłowo to zobacz jaki kolor ma przy reflektorze i taki sam ma mieć przy bezpieczniku.Może być gdzieś przetarty to możesz sprawdzić omomierzem.Jeśli tak będzie to możesz zaizolować lub wymienić na nowy.

    Pozdrawiam Miro.Nasz
  • #3
    anusek
    Level 16  
    Na dwóch bezpiecznikach jest napięcie, dodatkowo jak podam plusa bezpośrednio na jeden, czy drugi bezpiecznik to światło z lewej strony się zapala, wszystko w okolicach lamp wygląda dobrze.

    Mówisz, że wymiana przewodu może pomóc?

    Omyłkowo źle wpisałem rok produkcji samochodu. Pochodzi on z 2002 roku.
  • #4
    Pawel wawa
    VIP Meritorious for electroda.pl
    anusek wrote:
    Koledzy poszukuje pomocy w powyższym temacie. Napięciew złączu się nie pojawia, natomiast jest na bezpiecznika. Dysponuje ktoś może schematem lub rozwiązaniem problemu?
    Kolega pewnie miernikiem sprawdza, proszę zastąpić go kontrolką, właściwe żarówki mają być podłączone w lampie. Proszę opisać wyniki pomiarów.
  • #5
    anusek
    Level 16  
    Jeżeli żarówka jest podłączona, to na bezpieczniku pokazuje okolice 12V, jeżeli ją odłączę i mierzę w złączu lampy, to miernik pokazuje koło 6-7V.
  • #6
    miro.nasz
    Level 25  
    Witaj!
    Sprawdź odwrotnie.Wyjmij bezpieczniki od zasilania żarówki,Dodatkowym przewodem zasil światła mijania /te,które nie świeci/ i zmierz napięcie przyrządem lub żarówką z kabelkami.Jak przewód zasilający światła mijania będzie dobry to będziesz miał w gnieździ bezpiecznikowym napięcie to znaczy,że ten odcinek jest dobry.
    Sprawdzenie świateł mijaniu tak jak pisałem podłącz kabelkiem światła mijania przy reflektorze a drugi koniec dotknij do bezpiecznika pod napięciem i zobaczysz czy zaświeci.Jak nie zaświeci to brak połączenia z masą.Gdyby było brak masy to kawałkiem drutu dołącz masę nadwozia lub minus z akumulatora do masy żarówki. Jak będzie świecił to mogą być zaśniedziałe bezpieczniki-gniazda bezpiecznikowe minus żarówki./brak masy żarówki./ Gdyby to nie pomogło to może być przełącznik świateł.Przełącznik możesz sprawdzić przełączając przełącznikiem mijania-drogowe i na bezpiecznikach zobaczysz przełączane napięcie.

    Pozdrawiam Miro.Nasz
  • #7
    andrzej20001
    Level 43  
    Jasne szczególnie skuteczne jak masz bordnetz
  • #8
    anusek
    Level 16  
    Czyli co jak mam ten bordnetz to ta metoda sie nie sprawdzi?
  • #9
    Pawel wawa
    VIP Meritorious for electroda.pl
    Napisałem jak i co robić, a metoda powyższa, tylko szkody przyniesie.
  • #10
    anusek
    Level 16  
    Może nie zauważyłeś, ale opisałem wyniki moich pomiarów :)

    Dodano po 5 [godziny] 42 [minuty]:

    Ok poszerzam ilość informacji. Więć jeśli podam +12V na przewód żółty (idzie on do żarówki) w miejscu, gdzie wiązka przechodzi z kabiny pod maskę lampa się zapala (na tym odcinku wszystko jest ok). Teraz w zasadzie moje pytanie, w jaki sposób idzie przewód od przełącznika do żarówki (ma ktoś może schemat tego)?
  • #11
    anusek
    Level 16  
    Ok problem rozwiązany, złącze w okolicy przejścia między kabiną a silnikiem było wygrzane.