Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Peugeot 206 sw - centralny i awaryjne nie działają

Maniek88DM 04 Nov 2016 22:05 2022 6
  • #1
    Maniek88DM
    Level 9  
    Witam, Mam problem z centralnym zamkiem w Peugeot 206 sw. 1,4HDI 2004r
    Nie zamyka z pilota, migają awaryjne.
    Od wewnątrz działa na zamykanie w drzwiach u kierowcy.
    Nie działa na przełączniku ze świateł awaryjnych i awaryjne też nie działają.
    Same kierunkowskazy są ok.
    Pilot też jest OK.
    Ale samochód mogę zamknąć tylko będąc w środku.
    Zamykanie Kluczykiem odpada, bo nie mogę zbytnio przekręcić kluczyka-zarościało. Mam ten samochód ponad dwa Lata i było OK .
    Może mi ktoś pomóc jak to ogarnąć ?
  • #2
    komar1811
    Level 14  
    Pilotem jak chcesz zamknąć lub otworzyć, to zapalają się migacze czy po prostu ci działają awaryjne bez przerwy?
    Siłowniki działają wszystkie czy część nich?
    Czyli pasażer z przodu nie może zamknąć samochodu, tylko te drzwi przy których jest, czyli prawy przód.
    Sprawdź tylne lampy, czy nie masz choinki, te Pegeoty nie lubią tego palą się w BSI przekaźniki elektroniczne.
  • #3
    Maniek88DM
    Level 9  
    Jak chce zamknąć pilotem to migacze migną dwa razy i siłowniki nie reagują.
    Ale dziwi mnie to, że w aucie da się zamknąć drzwi (wszystkie) tym ryglem u kierowcy w drzwiach wtedy regują wszystkie siłowniki .
    Tylne lampy raczej są OK ale jeszcze zobacze jutro.
    Zastanawiam się czy coś da restet centralki odłanczając akumlator na jakiś czas.
    Ale nigdy nie miałem problemu z przełacznikiem swiateł awaryjnych on jest umnie dzielony na dwa z opcją zamykania drzwi a teraz on cały nie raguje.
    Kurcze nie wiem sprawdze bezpieczniki i ten przełacznik z awaryjnych.
    Przekażnik słychać gdy nacisne na pilocie zamykanie ale tak było zawsze,
    więć chyba nie to, będzie przyczyną ,,, :-/
  • #4
    komar1811
    Level 14  
    Do sprawdzenia na pewno prawe drzwi, wiązka w przegubie gumowym, jak tam jest wszystko w porządku, to zamek w którym na stałe jest styk od włączania światła i styk który otwiera drzwi i zamyka. Możesz na pół godziny rozłączyć klemy i zobaczyć czy po tym coś się zmieni.
    Sprawdź jeszcze czy w środku zapala się wewnętrzna lampka po otwarciu drzwi, oczywiście pojedynczo.
  • #5
    Maniek88DM
    Level 9  
    Ok, dzięki za pomoc :-)
    Napiszę jak tylko uda mi się to ogarnąć.
    Zacznę od klem i wiązki w drzwiach, ale pamiętam że już kiedyś odłączałem klemy to centralka się przesterowała ,
    wtedy np. samo się zamykało zaraz po przekroczeniu 10km/h ale wystarczyło przytrzymać przełącznik (ten przy awaryjnych) przez 10s.
    i sygnał dzwiękowy dawał znać o wył. tej funkcji.
    Myśle, że ten moj centralny zamek nie jest orginalny sądząc po pilocie a co do centralki to jest niezły sajgon w kablach ale nie chce tam kopać nie potrzebnie.
  • #6
    Maniek88DM
    Level 9  
    Dzisiaj wszystko działa . Samochód stał w garażu całą noc i dzisiaj bez problemu działa z plota i z przełącznika awaryjnych. (choinki nie ma)
    Wygląda na to, że trochę potrwa zanim będę wiedział z kąd ta usterka. Mogę jedynie dodać, że wczoraj koło 18:00 podjechałem na myjnie,
    wiadomo elektronika nie lubi wilgoci ale czy to by aż tak miało wpływ. Temperatura na zewnątrz nie była zbyt niska, a tym bardziej nie pierwszy raz myję ten samochód.
    Puki co, dzięki za pomoc.
  • #7
    komar1811
    Level 14  
    Spoko, jak coś to pisz.
    Pozdro.