Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

KRUPS EA8005 - Nie spienia mleka - pryska woda z dyszy

livi90 08 Lis 2016 14:51 2943 10
  • #1 08 Lis 2016 14:51
    livi90
    Poziom 12  

    Witajcie. Mam problem z dyszą do spieniania mleka. Po wciśnięciu "para" ekspres nagrzewa się prawidłowo. Po nagrzaniu i wciśnięciu "para" z dyszy wylatuje para z prawidłowym ciśnieniem ale oprócz pary pryszcze woda tak jakby temperatura była za niska. Dysza jest nowa, cały układ szczelny a mimo tego mleko się nie spienia. Ekspres odkamieniony. Czy ma ktoś jakiś pomysł?

    1 10
  • #2 08 Lis 2016 16:13
    Lukas.1
    Poziom 10  

    Sprawdź czystość przed dyszą - miałem podobnie w Zelmerze, który z niewyjaśnionych przyczyn zassał mleko.

    2
  • #3 08 Lis 2016 20:04
    nioop

    Specjalista AGD

    livi90 napisał:
    ...Ekspres odkamieniony...


    A czym i w jaki sposób był odkamieniony ?

    0
  • #4 09 Lis 2016 08:11
    livi90
    Poziom 12  

    Sprawdziłem - przed dyszą czysto.

    Odkamieniony zgodnie z instrukcją, procesem ekspresu z środkiem F054.

    0
  • #5 12 Lis 2016 19:14
    livi90
    Poziom 12  

    Spróbować odkamienić dodatkowo? Tzn dać odkamieniacz do zbiornika i puszczać parę?

    0
  • #6 19 Lis 2016 11:50
    miki22222
    Poziom 12  

    KRUPS EA8005 - Nie spienia mleka - pryska woda z dyszy

    Witam a wymieniona była sama dysza czy cały ten element zalecał bym wymianę całości lub przynajmniej wszystkie uszczelnienia + zawór 2 barowy.

    2
  • #7 21 Lis 2016 10:23
    livi90
    Poziom 12  

    Wymieniłem samą dyszę. Rozbiorę dziś całość i spróbuję z wymianą uszczelek w pierwszej kolejności.

    1
  • #8 22 Lis 2016 22:19
    nioop

    Specjalista AGD

    Wydaje mi się, że bez sensu jest inwestycja w cały adapter dyszy.
    Po opisie wnioskuje problem z zanieczyszczeniem układy pary, jeżeli odkamienianie nie pomogło radzę rozebrać adapter ( ten ze zdjęcia powyżej ) i dokładnie do mechanicznie wyczyścić.

    Jeżeli dysza została założona nowa problem powinien ustać. Sama konstrukcja układu spieniania jest tak banalnie prosta, że poza zanieczyszczeniem nie ma co się psuć..

    0
  • #9 13 Maj 2017 13:48
    ohodec
    Poziom 10  

    Witam
    Temat widzę nie rozwiązany a mam taki sam problem może ktoś pomorze , ekspres sprawny poza parą z którą wylatuje również woda co chyba jest przyczyną że mleko się nie spienia . Ekspres był odkamieniany dwukrotnie cały układ rozebrany lecz nie było co czyścic bo jest czysty brak kamienia. Co mogę jeszcze zrobić ? Dziękuje za pomoc .

    2
  • #10 13 Maj 2017 17:04
    nioop

    Specjalista AGD

    ohodec napisał:
    Witam
    Temat widzę nie rozwiązany a mam taki sam problem może ktoś pomorze , ekspres sprawny poza parą z którą wylatuje również woda co chyba jest przyczyną że mleko się nie spienia . Ekspres był odkamieniany dwukrotnie cały układ rozebrany lecz nie było co czyścic bo jest czysty brak kamienia. Co mogę jeszcze zrobić ? Dziękuje za pomoc .


    W jaki sposób pan stwierdził brak kamienia w nierozbieralnym układzie wody?
    Usterka wskazuje na kamień..

    0
  • #11 13 Maj 2017 18:26
    ohodec
    Poziom 10  

    Może nie sprecyzowałem dokładnie układ jest bez kamienia od bojlera do wylotu pary (trochę wyżej jest zdjęcie tego elementu), rozebrany był na drobne elementy i prześwit światła w rozebranych elementach pozwala zobaczyć środek. Nie wiem jednak jak sytuacja wygląda w bojlerze lub dystrybutorze. Jeżeli jest tam kamień to w jaki sposób mogę się go pozbyć bo oryginalny środek nie daje mu chyba rady. Nie jestem fachowcem więc za bardzo się nie znam .

    1