Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Hyundai Tucson - Nowy model Tucson 2015 nie odpala po uszkodzeniu

14 Lis 2016 18:20 1947 15
  • Poziom 9  
    Witam
    Zakupiłem nowy model Hyundai Tucsona 2015r 1,7 Diesel i mam problem ze auto nie chce odpalić
    Włącza się po przekręceniu kluczyka jakaś jakby pompka ale ani rozrusznik ani silnik nie daje głosu.
    Auto ma lekkie uszkodzenie z przodu podbitą maskę i uszkodzone chłodnice i wszystkie poduszki itd całe nie wystrzelone
    Czy może ktoś miał podobny problem....Po podłączeniu kompa nie pokazało w silniku żadnych błędów ..
  • Poziom 23  
    Wyłącznik uderzeniowy??
  • Poziom 41  
    Tylko błędy patrzone żadnych parametrów?
  • Poziom 9  
    Z tego co wiem nie ma wyłącznika awaryjnego ...
  • Poziom 23  
    Nigdy nie miałem przed sobą tucsona ale raczej w tych czasach wszystkie są w to wyposażone...

    Moderowany przez Pawel wawa:

    Proszę powstrzymać się od pisania dla samego pisania. Nie wiem, nie wypowiadam się! Zasada na przyszłość.

  • Poziom 18  
    Kontrolki się palą po przekreceniu stacyjki ? Jezeli się palą to przygasają przy próbie startu ?
    Masy od silnika, budy całe ?
    Proponuje sprawdzić rozrusznik na krótko czy w ogole działa.
    Czujnik może być, ale nie musi. Może nie być widoczny, proponuje dobrze rozejrzeć się pod maską, w okolicach podszybia, pompy hamulcowej , czasami też montowane są wewnatrz auta w dolnych czesciąch słupków na wysokosci butów od strony pasażera. W miare swiezym santa fe widziałem go ostatnio w okolicach zbiorniczka od plynu hamulcowego.
  • Poziom 13  
    sprawdz czy napinacze pasow cale i bledy w srs moze blad zderzenia trzyma go i nie pozwala na rozruch,sprawdz wszystkie ukldy pod wzgledem bledow.jesli wybija zderzeniowka to czesto jest blad immio to tak na podstawie roznych dziwnych przypadkow
  • Poziom 9  
    Czekam na kompa by zrobić mu diagnostykę może coś pokaże i dam znać .
  • Poziom 9  
    Same czujniki zderzeniowe są ..chodzi o wyłącznik odcinający dopływ np prądu lub pompy paliwa... tego szukamy jeśli wogóle jest panie Pawle
  • VIP Zasłużony dla elektroda
    Nie ma właśnie ;)

    Dodano po 35 [sekundy]:

    Ponad to, zauważ drobiazg, auto nie załącza rozrusznika.
  • Poziom 9  
    Za chwilę przystąpię do rozebrania przodu w aucie i sprawdzenia rozrusznika itd . ..... po tym napiszę co i jak ... pozdrawiam (jeszcze kilka dni zejdzie )
  • Poziom 18  
    Zanim rozbierzesz przód to jezeli jest dostep to sprawdź czy na grubym przewodzie rozrusznika jest +12v, i czy na drugim cienszym od elektromagnesu jest zasilanie kiedy ktoś kręci rozrusznikiem.

    Pfemek dobrze pisze, trzeba zacząć od najprostszych rzeczy. Przedzwon sobie wszystkie bezpieczniki pod maską razem z tymi duzymi. Ja w cięzkich przypadkach w celu sprawdzenia, robie fotke od góry wyciągam wszystkie i po kolei sprawdzam przejście i ogladam wizualnie :p
    A ty czasem nie masz jakiegoś bezpiecznika na klemie od akumulatora ?
  • Poziom 9  
    Czekam na kolejkę w warsztacie jak tylko rozbiorę przód i ewentualnie przeglądnę czy coś się nie odłączyło przez uszkodzone chłodnice lub podobnie ...dam na pewno znać co jest lub co było przyczyną.
  • Poziom 9  
    Sprawa załatwiona ...po rozebraniu chłodnic okazało się ze z rozrusznika wypięło kostkę która nie dawała chyba prądu do końca by auto odpaliło....wpiąłem ją i odpala bez problemu.... jako takiego wyłącznika bezpieczeństwa w Tucsonie nie ma... Pozdrawiam