Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Wyłącznik silnikowy - Wyłącznik Trzeszczy- ponownie chodzi

lukasz199523 15 Lis 2016 08:40 723 18
  • #1 15 Lis 2016 08:40
    lukasz199523
    Poziom 5  

    Witam. Dzisiaj po wiekszym przymrozku wyłączył się wyłącZnik z pompy fael m250. Jak go włączę słychać jak trzeszczy i po kilku sekundach się wyłącza. I pompa w studni chodzi jak by nie miała jednej fazy. Tak mi się wydaje bo w kilka sekund nie jestem w stanie stwierdzić. Jak znaleźć przyczynę?

    Dodano po 1 [minuty]:

    Dodam że jest ustawiony na 5.15 A

    0 18
  • #2 15 Lis 2016 08:42
    technikabasenowa
    Poziom 33  

    Jakieś wstępne pomiary chociaż czy są 3 fazy?

    0
  • #3 15 Lis 2016 08:44
    lukasz199523
    Poziom 5  

    Sprawdzić na wyjściu bezpiecznika?

    0
  • #4 15 Lis 2016 13:30
    kosmos99
    Poziom 34  

    Najlepiej na wyjściu z wyłącznika. Najlepiej jakby był amperomierz cęgowy.

    0
  • #5 22 Lis 2016 12:25
    lukasz199523
    Poziom 5  

    Problem znowu wrócił. Sprawdziłem na wyłączniku i na zaworze ciśnieniowym na wyjściu są 3 fazy.

    0
  • #6 22 Lis 2016 12:33
    kosmos99
    Poziom 34  

    Pewnie wyłącznik będzie do wymiany skoro zasilanie w porządku.

    0
  • #7 22 Lis 2016 18:15
    lukasz199523
    Poziom 5  

    Jest jakiś sposob żeby go sprawdzić?

    0
  • #8 22 Lis 2016 18:37
    kosmos99
    Poziom 34  

    Musisz miec amperomierz.

    0
  • #9 22 Lis 2016 19:22
    lukasz199523
    Poziom 5  

    W którym miejscu podłączyć amperomierz? Na wejściu i wyjściu wyłącZnik może być?

    0
  • #10 22 Lis 2016 19:26
    kosmos99
    Poziom 34  

    Na każdej z faz za wyłącznikiem, prądy powinny być równe.

    0
  • #11 22 Lis 2016 19:35
    Krzysztof Reszka
    Moderator Elektrotechnika

    lukasz199523 napisał:
    Jest jakiś sposob żeby go sprawdzić?

    Zacząć od sprawdzenia pompy .
    lukasz199523 napisał:
    Jak go włączę słychać jak trzeszczy i po kilku sekundach się wyłącza. I pompa w studni chodzi jak by nie miała jednej fazy.

    Jak by nie miała jednej fazy to by nie pracowała tylko wydawała by dźwięk buczenia.

    0
  • #12 22 Lis 2016 20:21
    lukasz199523
    Poziom 5  

    Jeżeli za wylacznikiem prądy będą równe to wylacznik jest dobry?

    0
  • #13 22 Lis 2016 20:22
    kosmos99
    Poziom 34  

    I mniejsze od nastawionych.

    0
  • #14 22 Lis 2016 20:27
    mychaj
    Poziom 30  

    Iskrzy na stykach? Lepiej go wymień od razu - ja bym dmuchał na zimne.

    0
  • #15 22 Lis 2016 21:37
    Krzysztof Reszka
    Moderator Elektrotechnika

    mychaj napisał:
    Iskrzy na stykach? Lepiej go wymień od razu - ja bym dmuchał na zimne.

    Jak się okaże że nowy też iskrzy na stykach to zwrócisz koledze pieniądze. Iskrzenie może być powodem przeciążenia pompy . Powody tego mogą być różne.

    0
  • #16 23 Lis 2016 07:17
    mychaj
    Poziom 30  

    Jeszcze nigdy w nie spotkałem wyłącznika który ,,trzeszczy" przed zadziałaniem - jeśli nawet to wina innych czynników to i tak jest do wymiany bo będzie miał już zniszczone styki.

    0
  • #17 24 Lis 2016 09:08
    lukasz199523
    Poziom 5  

    pompa moze być przeciążona z powodu wysokiego stanu wody w studni? bo od tego czasu znacząco podniósł sie poziom wody

    0
  • #18 24 Lis 2016 09:18
    kosmos99
    Poziom 34  

    Raczej nie, jeśli już to łożysko bądź coś do niej wpadło.

    0
  • #19 01 Mar 2018 14:20
    lukasz199523
    Poziom 5  

    Wymieniony wyłącznik

    0