Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Relpol przekaźniki
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Laguna 1 8v 2.0 97 - Samochód kręci ale nie chcę odpalić

Yakuza66 18 Nov 2016 20:21 2562 12
  • #1
    Yakuza66
    Level 6  
    Witam, ostatnio kiedy jechałem rano do pracy było wszystko w porządku kiedy natomiast wychodziłem wsiadam przekręcam zapłon i nic kreci i nie chce odpalić.

    Myślałem że to pompka paliwa poszła bo w ogóle jej nie było słychać... sprawdziłem nie dochodzi napięcie do pompki (Pompkę sprawdziłem na krótko chodzi.)
    Znajomy był ze mną akurat się troszkę zna sprawdziliśmy przekaźnik jest okej jest podawany impuls.

    Chciałem odpalić awaryjnie na Gazie (samochód wyposażony w instalacje LPG.)
    ale nie chcę tak samo zero odzewu.

    Czujnik położenia wału okej tak samo jak cewki, bezpieczniki wszystkie dobre... Ten czujnik od wypadku tak samo odczepiłem ten pin zrobiłem mostek odpalam i nic nadal zero odzewu.

    Po przekręceniu zapłonu pojawia się ta sygnalizacja
    Sprawdzam w końcu czy jest może iskra odpalamy i nic nie ma świece są suche, iskry nie ma... tak myślę że mogą być to objawy immobilaizera bo pilot jest na podczerwień trzeba skierować tam lusterko żeby otworzyć auto.


    Oprócz tego podczas przekręcenia zapłonu pojawia się na desce taki symbol (Obrazek)
    Po czym po chwili znika, kiedy chcę go odpalić znowu się zapala nie mruga ni nic tylko cały czas się pali podczas próby odpalenie silnika.

    Renault Laguna 1 8v 2.0 97 - Samochód kręci ale nie chcę odpalić8498089000...923071.jpg Download (42.11 kB)

    Nie wiem co jest nie tak jutro dzwonię do elektryka gdyż zależy mi na sprawnym usunięciu usterki ale chciałbym Was poprosić o pomoc co może być tego przyczyną.

    Z góry dziękuje za Pomoc.
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • Relpol przekaźniki
  • #2
    tomrom1985
    Level 30  
    Jak dla mnie 2 tematy. Immobilizer oraz czujnik położenia wału mimo, ze twierdzisz , że sprawny. Wyłącznik uderzeniowy już wyeliminowany. Nie napisałeś czy jest iskra?
  • Relpol przekaźniki
  • #4
    Yakuza66
    Level 6  
    Sprawy czujnik bo nie dawno był wymieniany na nowy, a iskry nie ma jak by coś odcinało dopływ napięcia do pompki i do świec.
  • #6
    Yakuza66
    Level 6  
    bo jeszcze jakaś dioda czerwona miga na desce (chyba jest od immobilizera nie jestem pewien nie znam się za bardzo.) jutro dzwonie do elektryka tylko muszę mu jakoś sprecyzować to żeby nie zrobił czegoś co w ogóle mi nie pomoże eh..

    Ale mimo to panowie dziękuje za Pomoc :)

    Dodano po 1 [minuty]:

    Bo chcę żeby całkiem mi zdjął immobilizer tylko pytanie czy to ta usterka czy coś innego.
  • #7
    tomrom1985
    Level 30  
    Jak miga dioda to immo blokuje
  • #8
    Yakuza66
    Level 6  
    dioda mrugała już wcześniej jak wyjąłeś kluczyki i było oki tylko teraz nagle się coś popsuło i ten komunikat wyskakujący na desce
  • #10
    Yakuza66
    Level 6  
    Wiesz samochód mam od siebie oddalony 25 km, a samochód ma centralne zamykanie a nazwa to nie wiem jaką ma, wątpię że w książce serwisowej by było bo tam jest taki ogólny schemat.

    Przypomniało mi się że kiedyś mi się kierownica zablokowała i młotkiem tam pukałem i puściło czy mogło to w późniejszym czasie spowodować to że nie chce odpalić, bo mój ojciec się upiera że to coś przy stacyjce.
  • #12
    Yakuza66
    Level 6  
    Już kłopot rozwiązany, chodziło o przekaźnik widocznie źle sprawdziliśmy go mimo to dziękuje wszystkim za pomoc ! :)
  • #13
    gzes20
    Level 2  
    Hej, jesli mozesz sprecyzowac o ktory przekaznik chodzi. Niestety moja laguna odmowila posluszenstwa w podobny sposob. Po przejechaniu 1km zgasilem normalnie a po 10 minutach brak mozliwosci uruchmienia , kreci ale nie odpala. Pompka trzyma cisnienie (nabija), ale w komorze spalania sucho, do tego brak iskry. Lpg nawet na krótko -wymuszone dzialanie, nie odpala. Blad ktorego nie mozna skasowac 6D. Do tego niemiecka gadaczka twierdzi ze jeden z ukladow hamulcowych jest uszkodzony i nalezy natychmiast skontaktowac sie z serwisem. Czujnik wstrzasowy na miejscu. Laguna 2000r 2,0 16V 140KM, witki opadaja. 1,5 tys km temu wymienilem komputer sterujacy praca silnika (na starym palil tylko na dwa cylindry-zkorodowal).