Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wiśniowski optima 600 - niepoprawne zamykanie bramy (ster eL16q)

mikser123 22 Lis 2016 08:57 543 2
  • #1 22 Lis 2016 08:57
    mikser123
    Poziom 1  

    Witam, prośba o pomoc jak wyżej.
    Brama otwiera się poprawnie, po zakończeniu otwierania (punkt graniczny i próbie zamknięcia ruch w tył około 1cm i powrót do maksymalnego otwarcia.

    Przy ręcznym opuszczeniu ciut w dół i próbie zamknięcia z pilota ruch w kilka- kilkanaście centymetrów, później stop i podjazd w górę (zachowanie trochę jak przy najechaniu na przeszkodę).

    Przy wysprzęgleniu napęd działa bez oporów - silnik kręci.
    Po wymontowaniu napędu z prowadnicy na zasprzęglonym silniku zauważyłem że czasem uruchomienie/zatrzymanie/uruchomienie powoduje zmianę kierunku pracy silnika jednak nie zawsze, czasem pracuje tylko w jedną stronę.

    Stycznik graniczny w silniku (na sprężynie) zatrzymuje pracę silnika w obie strony.

    Po demontażu napędu i przeczyszczeniu okolic trybu jezdnego kilka razy porawnie zadziałała, po nocy znowu to samo :(

    Stycznik graniczny w silniku (na sprężynie) zatrzymuje pracę silnika w obie strony.

    Pozdrawiam i proszę o pomoc
    Krzysztof

    2 2
  • #2 25 Lis 2016 21:52
    yarpen86
    Poziom 23  

    Witam,

    Głowica napędu w tym modelu porusza się po szynie przy pomocy czterech rolek jezdnych, opisane przez Pana objawy często występują gdy ulegają one zużyciu, proszę sprawdzić na nich luz osiowy i wyregulować (czasem potrzeba podkładek, czasem wystarczy dokręcić) maja poruszać się swobodnie ale bez luzu osiowego.

    Pozdrawiam.

    0